moteur qui tousse à froid, fait des loupés (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2018 08:14:07

Francois4x4
Sans permis
Inscription : 29-07-2018
Messages : 20

moteur qui tousse à froid, fait des loupés

Bonjour
J'ai une E200
code emi ligne E carte grise: WDB2100351A922153

Quand on démarre à froid elle donne des coups, il y a un bruit qui claque dans le moteur comme si c'était les bougies qui pettent ou l'échappement
on entend des chocs puis ça se calme mais il y a des baisse de régime au ralentit

voici les codes defauts:
Code(s) confirmé(s)
P0130: Sonde Lambda - panne du circuit (Ligne 1 Capteur 1)
P0170: Ajustement du carburant - panne (Ligne 1)
Code(s) non confirmé(s)
P0110: Sonde de température d'air d'admission - panne du circuit (Ligne 1 Capteur 1)
P0100: Débitmètre d'air - panne du circuit
Code(s) permanent(s)
Non disponible: Vous devez posséder l'édition Basic de l'application pour utiliser cette fonction.

Rapport généré avec l'application EOBD-Facile pour Outils OBD Facile

Hors Ligne

Annonce

#2 09-08-2018 09:52:28

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 426

Re : moteur qui tousse à froid, fait des loupés

Bonjour

Au vu de tes codes tu devrais avoir le débitmètre  hs ou non alimenté ( il me semble que d'autres codes  soient générés,  mais il ne se trouvent  pas dans le rapport , car c'est qu'une version d'essais EOBD FACILE.

suivi-code-1-panne-WDB2100351A922153.jpeg

suivi-code-2-panne-WDB2100351A922153.jpeg

suivi-code-3-panne-WDB2100351A922153.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 09-08-2018 13:38:48

Francois4x4
Sans permis
Inscription : 29-07-2018
Messages : 20

Re : moteur qui tousse à froid, fait des loupés

Bonjour
Donc il faut changer le débimetre B 2/5?

Hors Ligne

#4 09-08-2018 14:32:33

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 426

Re : moteur qui tousse à froid, fait des loupés

Bonjour

il faut vérifier avant contrôle le débitmètre  .

Dernière modification par JFJ86 (09-08-2018 17:57:41)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 09-08-2018 15:51:23

Francois4x4
Sans permis
Inscription : 29-07-2018
Messages : 20

Re : moteur qui tousse à froid, fait des loupés

Ok
il y a 5 fils j'ai repérer la masse et l'alimentation en 12v et j'ai 2 autres fils en 5v avec la masse et aucun ne réagit à l'accélération
je vais commandé un autre débitmètre
Merci

Hors Ligne

#6 17-08-2018 20:52:21

Francois4x4
Sans permis
Inscription : 29-07-2018
Messages : 20

Re : moteur qui tousse à froid, fait des loupés

Bonjour
J'ai changer le debitmetre, mais maintenant le moteur fait des ratés, le moteur ralentit, s'accélerre etc
Voici les nouveaux codes
Code(s) confirmé(s)
P0130: Sonde Lambda - panne du circuit (Ligne 1 Capteur 1)
P0100: Débitmètre d'air - panne du circuit
P0304: Cylindre 4 - ratés d'allumage détectés
P0302: Cylindre 2 - ratés d'allumage détectés
P0300: Cylindre(s) multiple(s) - ratés d'allumage aléatoire détectés
Code(s) non confirmé(s)
P0300: Cylindre(s) multiple(s) - ratés d'allumage aléatoire détectés
P0303: Cylindre 3 - ratés d'allumage détectés
P0304: Cylindre 4 - ratés d'allumage détectés
P0302: Cylindre 2 - ratés d'allumage détectés
Code(s) permanent(s)
Non disponible: Vous devez posséder l'édition Basic de l'application pour utiliser cette fonction.

Rapport généré avec l'application EOBD-Facile pour Outils OBD Facile
www.outilsobdfacile.fr


Envoyé de mon iPhone

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 9 Aujourd'hui 18:00:48 par ML63AMG
Temperature moteur par redj12
6 57 Aujourd'hui 17:27:11 par Trashdata
0 40 Hier 20:06:45 par loVBOMB
16 825 Hier 16:37:37 par ivoire21
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 372 16-11-2018 21:26:45 par Yhm57

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]