démarre bien mais ne prend pas les tours " résolu" (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-08-2018 17:43:15

pascal66
Sans permis
Lieu : bages 66670
Inscription : 08-06-2018
Messages : 24

démarre bien mais ne prend pas les tours " résolu"

bonjour ,
Nous avons eu un orage hier soir , la voiture est stationnée dehors . Ce matin je monte dans la voiture et veux démarrer et la , la voiture tourne mal et ne prend pas les tours , je coupe et redémarre et la nickel , je vais chez un ami qui possède un pont 2 colonnes pour changer mon filtre a essence et la durite de mise a l air du réservoir et tout se passe nickel .
Cet après midi je décide  de passer la valise (delphi 150 ) et la impossible de se connecter , je décide de contrôler les soudures du K40 , je prends tout en photos les branchements , et aucunes soudures abimées donc je remonte et rebranche tout comme avant .
je ré essaye de passer la valise , toujours pas de connection pour l' essence , mais j' arrive a supprimer le voyant SRS dans la rubrique AIRBAG .......
Et donc je veux déplacer la voiture et la elle démarre mais tourne mal et ne prend que très difficilement les tours (impossible de la déplacer )
J' ai débranché un a un les injecteurs et a chaque fois le moteur tombe en régime , donc pas eux
je n' ai pas osé débrancher les deux fils de bougies de peur de me prendre le jus !!!!
pour info je tourne a 70 % d' éthanol depuis 4 mois .
Si vous avez des idées , je vais re essayer la valise pour voir si cette fois si elle se connecte pour le moteur ....

Dernière modification par pascal66 (17-08-2018 19:47:06)


je suis capable du meilleur et du pire , mais pour le pire c' est moi le meilleur

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
C220 CDI FAP vidé mais code erreur par cyril giraud  [ 1 2 ]
28 2480 16-11-2018 18:08:35 par ML63AMG
18 235 16-11-2018 17:50:04 par Pierre81
4 104 16-11-2018 10:05:14 par cquisuila
7 204 16-11-2018 09:27:06 par Thunder60
2 165 15-11-2018 17:26:20 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]