Problème avec mes codes phares (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-02-2014 00:01:18

dagor
Visiteur
Inscription : 07-02-2014
Messages : 8

Problème avec mes codes phares

Bonjour,
Je possède une Mercédes C200 CDI de 2002 (bloc optique en forme d'arachide) et je dois passer le contrôle technique Mardi matin.
Je n'ai jamais eu de panne ni d'accident avec cette voiture achetée neuve.
Je constate que mon feu de route droit et plus bas que le gauche et que mon feu de croidement droit éclaire beaucoup trop vert la droite.
J'ai remarqué qu'il y avait sur le bloc optique deux boulons de (réglage ?) de 13 et je l'ai ai tournés à droite et a gauche de deux ou tois demi tour, mais il me semblent ineficaces
Ma question comment pourrais-je faire ce réglage sans faire de bétise ?
Merci pour vos réponses et,
Cordialement

Hors Ligne

Annonce

#2 08-02-2014 00:21:24

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème avec mes codes phares

Si vous essayez de les régler vous-même, il faut le faire quand il fait sombre, voiture sur sol bien plat, face à un mur.

D'habitude le technicien me fait des petits réglages (si necessaire) pendant le contrôle wink

Les vis de réglage sont ici:

HorizontalVerticalAdjust.jpg?t=1266358779

Hors Ligne

#3 08-02-2014 02:31:40

dagor
Visiteur
Inscription : 07-02-2014
Messages : 8

Re : Problème avec mes codes phares

Bonsoir Labetenoir,
Merci pour votre réponse avec photo.
Si je comprends bien, c'est le bloc optique qui bouge et non le feu de route ou le feu de croisement.
Encore Merci , bonne soirée et,
Cordialement smile
YD

Hors Ligne

#4 08-02-2014 10:57:49

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème avec mes codes phares

Oui.  wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 153 Hier 23:10:26 par BattlingJM
7 2703 Hier 22:49:26 par chris.
27 596 Hier 22:36:25 par AndreR320
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9766 Hier 14:59:47 par laflemmardiere
128 2284 21-09-2018 20:28:32 par piniouf

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]