problème train avant / sprinter 213 (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-02-2014 17:18:19

neo.plouc
Visiteur
Inscription : 07-02-2014
Messages : 2

problème train avant / sprinter 213

tout d'abord, bonjour à tous.

heureux proprio d'un sprinter 213 de 2000, depuis 2 1/2 ans, je me tourne vers vous afin de résoudre mon
pépin.
n'étant pas un grand spécialiste en mécanique, j'espère pouvoir profiter de vos expériences et connaissances...

voilà, le fourgon est entre les mains de son troisième propriétaire, 260 000 kms.
depuis 8/9 mois, j'ai remarqué une dégradation de la tenue de route, train avant.
désagréable impression d'affaissement, etc...

avec un pote qui s'occupe un peu de mon camion, on a commencé par les 4 amortos, pas mieux.

ma crémaillère ne donne pas l'impression d'ètre fatiguée,( les roues réagissent correctement aux tours de volants)
donc, les soupçons se portent maintenant sur la  lame transversale...

fatiguée, cassée ?

j'ai aussi l'impression que mes roues avants ne sont pas bien droites.
et auraient tendances à faire un peu ça, vue de face :
         
                            \-----/

donc, si certains d'entre vous on déjà eu des pépins avec cette lame ou des réactions similaires,
n'hésitez pas à m'en faire part.

merci d'avance
nico

Hors Ligne

Annonce

#2 03-03-2014 15:20:26

neo.plouc
Visiteur
Inscription : 07-02-2014
Messages : 2

Re : problème train avant / sprinter 213

rotules inférieures et de directions changées...
géométrie faite...

du mieux, mais je ne retrouve toujours pas les sensations de conduite que j'avais avant.
essais sur route de cambrousse, super sensible au vent...:mad:http://www.forum-mercedes.com/img/smilies/sad.png

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 233 Aujourd'hui 03:26:57 par cheyenne50
8 72 Hier 23:05:13 par ML63AMG
49 53905 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 130 Hier 21:50:41 par Flashversus
17 453 Hier 20:22:04 par DjYaz03

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]