Problème puissance VITO 112 CDI 2002 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-02-2014 11:29:13

gwadaboy
Visiteur
Inscription : 12-01-2014
Messages : 3

Problème puissance VITO 112 CDI 2002

Bonjour, j'ai un petit souci qui traîne sur mon vito depuis quelques temps.
Le symptôme est que mon turbo souffle peu, et du coup je me traîne un peu (pression mesuré avec un ODB2 0,4 bar maxi à 4500tr)

Ci dessous la liste des actions qui ont été faites :

- dépose du turbo pour contrôle : tout est ok, pas de jeu, il est nickel
- contrôle des durites turbo : tout est ok
- contrôle échangeur : tout est ok
- controle wasgate : tout est ok
- durite wasgate : tout est ok
- remplacement convertisseur turbo neuf

je n'ai aucun voyant au tableau de bord, la voiture se met en sécurité par moment, et à la valise aucun code défaut moteur.

Hier un mécano m'a orienté vers mon circuit de dépression, et en contrôlant tout avait l'air étanche, j'ai mesuré la dépression au niveau du ballon de frein et j'ai - 0,6 bar. Cette valeur est correct ?
Aussi j'ai remarqué que je n'ai pas de petites durites au moins sur un de mes phares avant, or après j'ai cru comprendre que les phares sont sur le circuit de dépression aussi.

Pouvez vous m'éclairer pour le circuit de dépression svp, je dois reconnecter les phares ?

J'ai acheté un contacteur de stop au cas ou, mais je ne l'ai pas encore monté.

Merci d'avance pour votre aide

Dernière modification par gwadaboy (07-02-2014 19:52:22)

Hors Ligne

Annonce

#2 07-02-2014 19:52:56

gwadaboy
Visiteur
Inscription : 12-01-2014
Messages : 3

Re : Problème puissance VITO 112 CDI 2002

Je voulais rajouter que je n'ai ni vanne EGR ni débimètre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9746 Aujourd'hui 14:59:47 par laflemmardiere
53 27594 Aujourd'hui 13:18:40 par caarlos
128 2274 Hier 20:28:32 par piniouf
0 21 Hier 19:11:19 par Motardfou27
panne vito par kevbl89
0 15 Hier 16:16:21 par kevbl89

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]