Panne essuie glace avant et pompe (breack classe C S204 136ch) (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-07-2018 15:19:01

JMSAMI
Visiteur
Inscription : 29-07-2018
Messages : 8

Panne essuie glace avant et pompe (breack classe C S204 136ch)

Après avoir nettoyé le bord du compartiment intérieur moteur avec un peu d'eau,  le lave glace avant + moteur avant ne fonctionnait plus .

Après avoir galéré une journée à chercher la cause  j'ai trouvé la panne, grâce à ce forum.

il y a un contacteur au niveau du crochet gauche de fermeture du capot avant.

D'une part il faut que le capot moteur soit fermé pour que les essuies glace puisse fonctionner.

Pour ma part le contacteur était en défaut (humidité suite au lavage).

j'ai démonté le crochet. j'ai soufflé sur le contacteur qui était sans doute humide.

Résultat, tout est rentré dans l'ordre.

Trop content, chez MB cela m'aurait coûté un bras!!!

Hors Ligne

Annonce

#2 29-07-2018 15:29:23

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 757
Site Web

Re : Panne essuie glace avant et pompe (breack classe C S204 136ch)

Bonjour JMSAMI voila un poste qui seras surement utile à d'autre membre smile

Dernière modification par ML63AMG (29-07-2018 15:29:36)

Hors Ligne

#3 29-07-2018 16:48:43

Pierre81
Commercial
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 682

Re : Panne essuie glace avant et pompe (breack classe C S204 136ch)

Merci pour ce tuyau, JMSAMI smile


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 247 Hier 22:19:40 par Mohyto
5 412 Hier 19:32:56 par jerem220
0 11 Hier 14:06:06 par gunblade54
Fuite liquide lave glace par roulien13
10 2546 Hier 14:01:45 par dide91
6 40 Hier 09:34:59 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]