Problème xénon (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-07-2018 14:06:38

GUERZONI_MTV
Sans permis
Inscription : 19-06-2018
Messages : 10

Problème xénon

Bonjour à tous,
Étant bien aidé pour mon voyant de préchauffage qui étais allumé, j’ai un nouveau problème.
Mon ampoule xénon gauche HS je décide d’acheter une paire d’ampoules « D1S » et à ma grande surprise toujours pas d’eclairage sur le phare gauche le tableau de bord me l’indique.
Feux de Position, Route, Anti-brouilliard RAS.
Des idées sur mes recherche a effectué ?
Merci d’avance.

Hors Ligne

Annonce

#2 31-07-2018 21:58:52

Trashdata
Visiteur
Lieu : Concriers 41
Inscription : 29-04-2018
Messages : 9

Re : Problème xénon

Je pense au ballast, c'est le module qui transforme le 12v en haute tension pour exiter le gaz de l'ampoule.

Hors Ligne

#3 31-07-2018 22:32:26

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 552

Re : Problème xénon

Bonsoir,

Je pense aussi au ballast. Si tu peux, prend celui de droite et met le à gauche pour faire un test.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#4 02-08-2018 03:33:35

GUERZONI_MTV
Sans permis
Inscription : 19-06-2018
Messages : 10

Re : Problème xénon

Merci pour vos message, je teste cela en rentrant de vacance. Vous avez une idée de comment accéder facilement. Si je me trompe pas il se situe sous le phare ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 36 Hier 23:41:46 par Motardfou27
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 334 Hier 21:26:45 par Yhm57
16 116 Hier 20:15:10 par Niavlys
8 196 Hier 18:14:21 par Tiramisu13
3 80 Hier 10:38:35 par Ismail

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]