Pb démarrage (Page 1) / Classe SLK R170 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-07-2018 10:29:19

Francky671
Visiteur
Inscription : 27-07-2018
Messages : 1

Pb démarrage

Bonjour à tous,

J'ai une Slk r170 230 compressor BA, de 1997, et je suis tombé en panne de batterie récemment, hier pour la démarrer je branche les câbles avec une autre voiture et rien, a part clac clac clac, je me dis c'est pas bien branché, j'inverse les câbles et boum la batterie du slk pète et fume un peu.
Je débranche tout et je pars en acheter une autre.
Je l'installe la branche, me mets au volant allume le contact et la sans aller jusqu'au bout du neimann pour démarrer le moteur démarre sur la position accessoire du neimann???, lorsque je pousse la clé dans la position démarrage le démarreur se lance avec le moteur allumé.
Le moteur n'accélère pas lorsque qu'il tourne et tousse.
Alors voici ma question, d'après vous j'ai cramé quoi en faisant ma grosse bêtise???
Relais, démarreur....
Cordialement
Franck.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
29 838 Aujourd'hui 11:31:40 par Pebeo_78
122 3873 15-04-2019 08:46:47 par tchancayre
probleme de démarrage par ategodavid
3 98 14-04-2019 21:41:06 par PSAMAN
4 278 13-04-2019 17:13:14 par Tintin45
35 866 13-04-2019 10:33:56 par Kurz

Pied de page des forums




Server Stats - [ Generated in 0.094 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]