Pb démarrage (Page 1) / Classe SLK R170 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-07-2018 10:29:19

Francky671
Visiteur
Inscription : 27-07-2018
Messages : 1

Pb démarrage

Bonjour à tous,

J'ai une Slk r170 230 compressor BA, de 1997, et je suis tombé en panne de batterie récemment, hier pour la démarrer je branche les câbles avec une autre voiture et rien, a part clac clac clac, je me dis c'est pas bien branché, j'inverse les câbles et boum la batterie du slk pète et fume un peu.
Je débranche tout et je pars en acheter une autre.
Je l'installe la branche, me mets au volant allume le contact et la sans aller jusqu'au bout du neimann pour démarrer le moteur démarre sur la position accessoire du neimann???, lorsque je pousse la clé dans la position démarrage le démarreur se lance avec le moteur allumé.
Le moteur n'accélère pas lorsque qu'il tourne et tousse.
Alors voici ma question, d'après vous j'ai cramé quoi en faisant ma grosse bêtise???
Relais, démarreur....
Cordialement
Franck.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 129 Aujourd'hui 10:32:10 par Clipper29800
12 427 17-10-2018 10:29:44 par Nico17
0 75 11-10-2018 10:27:12 par DOM352979
Problème de démarrage V230 TD par Alex35530  [ 1 2 ]
25 2956 04-10-2018 01:59:33 par mercoced
0 60 01-10-2018 22:11:20 par Florian Crevefosse

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]