Perte de puissance (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-02-2014 15:59:49

dadoox
Apprenti
Inscription : 22-01-2014
Messages : 89

Perte de puissance

Bonjour,

Ce problème ne se fini décidemment plus!

Ma vanne EGR à été changée ainsi que le boitier de mélange et la sonde du débitmètre suite à une perte de puissance.

Ce matin, alors que cela faisait quelques jours que tout se passé bien, sur le périphérique, perte de puissance véhicule qui dépasse plus les 3000trs/min.

Je dis bien que tout se passé bien depuis quelques jours car la valise MB (STAR) n'affichait aucun problème...

J'ai donc été au garage ce matin, et idem pour le STAR, sauf que le mécano à fait plusieurs tests et en à déduit le débitmètre ainsi que le convertisseur de dépression....

Est-ce que cela vous parle? Il m'a mit d'ailleurs en attendant la réparation au vu de la commande des pièces un débitmètre ainsi qu'un convertisseur de dépression en état fonctionnel de manière à tester le véhicule et certes, pas de problème apparent...

Tout ceci vous parle? Suite logique de cette fameuse perte de puissance connu et reconnu sur les Mercedes....???

Dernière modification par dadoox (06-02-2014 16:01:07)

Hors Ligne

Annonce

#2 13-02-2014 02:40:04

dadoox
Apprenti
Inscription : 22-01-2014
Messages : 89

Re : Perte de puissance

Bonsoir

Je viens aux nouvelles

Le denbimètre à ete changée ce jour ainsi que le convertisseur de dépression.

Tout marchait nickel jusqu'à ce soir mise en sécurité !!

Je ne vois plus le bout, 1000€ de travaux. Vanne egr, boîtier de mélange, sonde débitmètre, debimetre, convertisseur de dépression....

Tout a été changée je ne vois pas d'où cela pourrait venir??????

Je la rerererereramene demain au garage mais pourquoi???? Je ne sais même pas ! Le code défaut sera le même sur la valise mais sans résultat au vu des pièces changées ....

Hors Ligne

#3 13-02-2014 13:35:32

bogoss
Carrossier
Inscription : 09-10-2013
Messages : 179

Re : Perte de puissance

slt dadoox

tu aurais pas un piston qui aurais vendus  l’âme

voire la chaîne de distributions de-tondue ?

Dernière modification par bogoss (13-02-2014 13:36:56)


MERCEDES CLASSE A 180 CDI 2006 ADVANGARDE FACE 2

Hors Ligne

#4 13-02-2014 17:48:45

dadoox
Apprenti
Inscription : 22-01-2014
Messages : 89

Re : Perte de puissance

Salut!

Pas à ma connaissance, le garage me l'aurait dit...

Hors Ligne

#5 14-03-2014 19:46:20

cyrker
Commercial
Inscription : 14-03-2014
Messages : 628
Avertissements : 1

Re : Perte de puissance

Même problème, ce jour, pour al première fois ...
et pour le moment, je ne trouve personne qui donne un explication au problème ....
--
J'ai essayé la voiture quelques heures plus tard ...ras au niveau puissance !
J'ai ouvert la boîte à air ...filtre à air un peu sale ...mais intact ...donc rien n'est passé et arrivé dans le turbo.
Mais près du turbo, au dessus, je sens de l'air sous pression ...je coupe la clim...idem ...bizarre ?!
Aucune fuite...niveau d'huile au 2/3 ...
Aucun message à l'ordinateur de bord ...
Mais, j'ai remarqué que le ralenti n'était pas stable : compte-tours : légère variation de +ou- 50 trs ...
idem au niveau bruit ...
puis je coupe le moteur ...
ralenti stable ...
bizarre !?
et vous ?!
J'attends que Mercedes me rappelle ...


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#6 23-03-2014 17:29:57

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 054
Site Web

Re : Perte de puissance

Le double post est interdit sur le forum, hors ce message est en grande partie un copié collé de celui ci: Perte de puissance temporaire Classe A180 CDI. Tu as donc un avertissement, et je t'invite à relire le règlement du forum.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 134 23-04-2017 11:00:02 par ushbyny
0 24 22-04-2017 09:55:51 par Sylche
19 751 22-04-2017 01:03:52 par popesh
1 133 10-04-2017 13:41:29 par loebi
Perte de puissance par Cédric
2 148 09-04-2017 22:47:39 par Cédric

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]