E200 essence: Moteur qui se coupe tout seul ?? (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-07-2018 20:26:57

azn-tuan
Jeune permis
Lieu : Bruxelles
Inscription : 08-01-2018
Messages : 45

E200 essence: Moteur qui se coupe tout seul ??

Bonjour,

Mon père a une vieille E200 break qui lui sert de déplaçoir. Depuis a peu près 1 mois il lui arrive que son moteur se coupe sans raison, ça lui fait plus souvent lors de grosse chaleur comme récemment.
Il doit attendre entre 15min et 30min ensuite le moteur démarre tout a fait normalement comme si de rien était.
Quelqu'un a déjà eu le cas?

On a déjà vérifier certaines choses:
- Arrivé d'éssence et pression OK (donc pompe et filtre OK)
- Depuis quelques mois en Belgique ils ont remplaçé le sp95 par l'E10, dans le doute on a vidangé et mis du SP98
- Relai de pompe a essence changé car fort usé
- Démonté l'ECU pour vérifier si il y a une trace d'humidité mais RAS

Prochainement:
- Changement/vérification du capteur d'arbre à came (on a démarré sans, pas de soucis)
- Changement/vérification du Camshaft Adjustment Magnet (on a démarré sans, pas de soucis)
- Changement /vérification du capteur de vilebrequin (il se trouve où?? on ne l'a pas trouvé)

On a exclus:
- Bouggie car récent et allure correcte

ça peut aussi venir de la bobinne mais comment vérifier ça?
Est-ce que la voiture a une prise OBD?

Merci pour votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 85 Aujourd'hui 10:09:40 par greencard93
20 347 Hier 16:43:49 par Black Gees
5 11095 Hier 11:53:23 par Pierre81
7 3158 Hier 10:29:14 par nicolas94
3 44 Hier 08:59:02 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]