Problèmes autoradio et ventilation (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-07-2018 14:55:11

Carine83
Visiteur
Inscription : 20-07-2018
Messages : 3

Problèmes autoradio et ventilation

Bonjour

Je me présente, je m'appelle Carine et je possède un ML 320 CDI W164
J'ai deux soucis sur mon véhicule
Le premier : l'autoradio se met en marche, marque MERCEDES BENZ et s'éteint. Après diag passé chez Mercedes il me dit qu'un câble de la fibre optique doit être abîmé ou coupé. Quelqu'un pourrait me dire par où passe les câbles pour chercher ma panne ?
Le deuxième : ventilation arrière qui se déclenche toute seule même quand il n'y a pas la clé dans le véhicule. Mon mari à changé le Command et toujours le même soucis. J'en ai profité d'être chez Mercedes pour lui poser la question sur mon problème. Le garagiste à fait une reprogrammation. Malheureusement 3 minutes après être parti du garage, problème qui recommence. Quelqu'un aurait-il eu le même problème?
Entre le poste qui ne marche pas et la ventilation qui souffle sans arrêt, je commence à devenir FOLLE.
Je remercie toute personne pouvant m'apporter son aide.

Dernière modification par Carine83 (20-07-2018 15:18:52)

Hors Ligne

Annonce

#2 20-07-2018 15:35:29

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Problèmes autoradio et ventilation

Bonjour Carine et bienvenue pour te présenter CLIC ICI merci
Pour le Comand vous avez pas retirer/supprimer le chargeur

Dernière modification par ML63AMG (20-07-2018 15:39:08)

Hors Ligne

#3 20-07-2018 15:43:55

Carine83
Visiteur
Inscription : 20-07-2018
Messages : 3

Re : Problèmes autoradio et ventilation

Bonjour
Vous parlez du chargeur CD ?

Hors Ligne

#4 20-07-2018 15:52:51

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Problèmes autoradio et ventilation

En générale quand il démarre et qui s'éteint après ou sur le logo Mercedes
C'est qu'il est en fin de vie

Hors Ligne

#5 20-07-2018 15:55:31

Carine83
Visiteur
Inscription : 20-07-2018
Messages : 3

Re : Problèmes autoradio et ventilation

Le garagiste me parle de la fibre optique. Qu'en pensez-vous?

Hors Ligne

#6 20-07-2018 19:12:52

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Problèmes autoradio et ventilation

La fibre optique ne ce coupe pas toute seul roll

Hors Ligne

#7 20-07-2018 22:41:57

ludo000
Magasinier
Inscription : 29-12-2015
Messages : 141

Re : Problèmes autoradio et ventilation

ca peut etre la fibre optique mais il faut qu'il y ai une manipulation. justement quand j'ai installé le chargeur cd j'avais eu ce souci de l'autoradio qui s'éteignait. dans le cas présent ca peut etre aussi l'appareil lui-meme.

pour la ventilation, on parle bien de la soufflerie de l'habitacle? si c'est ça j'ai déjà eu ce souci.

Hors Ligne

#8 21-07-2018 00:11:20

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Problèmes autoradio et ventilation

Carine83 a écrit :

Bonjour
Vous parlez du chargeur CD ?

Oui du changeur CD.
peut tu mettre ton V.I.N voir ce que tu a de connecter en fibre
mais je doute que sa vienne de là.
Pour la ventilation arrière tu a ceci ?
mini_climatronic.png

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]