C320 CDI w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-07-2018 18:50:17

Shakur77
Visiteur
Inscription : 19-07-2018
Messages : 3

C320 CDI w203

Bonjours je suis nouveau sur le forum ,je viens ici pour trouver de l'aide car ma voiture a un problème depuis longtemps et personnes ne trouve alor peut être que quelques-uns ici c'est se qu'il se passe

Je m'explique c une classe c 320 CDI avangarde de 2006 avec 110000kms boîte mécanique et depuis un bon moment le ralenti est instable et la voiture n'a plus de couple et elle claque légèrement a 1500rpm , j'ai récemment effectué la vidange ainsi que le changement de la vanne egr, du capteur de pression de suralimentation,du capteur b60,des joints rouge du turbo et sa n'a rien changé apart que j'avais des raté a 1500rpm et que depuis je ne les ai plus si quelqu'un peut m'aider je vous remercie d'avance
PS les injecteurs on été vérifiée et son nikel et passage a la valise chez merco tout vas bien... Peut être le cata bouché ?

Hors Ligne

Annonce

#2 19-07-2018 19:02:57

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : C320 CDI w203

Bonjour
"passage a la valise chez merco tout vas bien" roll
Je te conseil de changer de concession si (vraiment tu à fait un diag) et pas de défaut ?

Hors Ligne

#3 19-07-2018 19:05:19

Shakur77
Visiteur
Inscription : 19-07-2018
Messages : 3

Re : C320 CDI w203

Bonjours oui je suis aller au concessionnaire Mercedes-Benz de chez moi et a la valise il n'y a rien d'anormal un amis qui est mecano dans le BTP la aussi passer a la valise et elle ne Di rien d'ailleurs j'ai oublié de le préciser mai je n'ai aucun voyant d'allumer

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 28 Hier 19:02:12 par Pierre81
5 94 Hier 14:32:14 par Mr. Jack
41 558 10-12-2018 16:00:47 par patochelabatoche
0 58 08-12-2018 11:44:33 par amg32
Android Auto sur w203 par harryleravi
4 177 06-12-2018 23:06:37 par Mr. Jack

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]