Défaut feu position latéral avant droit. (Page 1) / Classe CL204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-07-2018 12:24:54

MaisBienSur
Sans permis
Inscription : 25-06-2018
Messages : 12

Défaut feu position latéral avant droit.

J'ai ce défaut qui apparaît à chaque fois quelques minutes (variable) après l'allumage de mes feux.
J'ai regardé plusieurs fois sans jamais trouver un feu éteint !
Le garage où j'ai acheté le véhicule n'a pas eu plus de succès...

Quelqu'un aurait déjà eu cette "panne" ?

defautFeu

Hors Ligne

Annonce

#2 16-07-2018 12:44:53

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 029
Site Web

Re : Défaut feu position latéral avant droit.

Bonjour tu l'à acheter avec ce défaut ?

Hors Ligne

#3 16-07-2018 12:54:01

MaisBienSur
Sans permis
Inscription : 25-06-2018
Messages : 12

Re : Défaut feu position latéral avant droit.

En théorie oui, en pratique non big_smile

D'après eux, ils n'ont jamais vu celui-ci s'afficher, et pour y être retourné pour une correction de la position du volant de direction (par le parallélisme), ils ont laissé les feux allumés toute l'opération, il n'est jamais apparu ! neutral
Ils ont regardé après les connexions et rien trouvé...
Je précise que j'étais dans l'atelier tout le temps.
Ils ont passé la valise, effacé tous les défauts.

Je repars du garage (de jour) et le lendemain, après une virée de nuit, quelques km et le défaut réapparaît !

Je ne sais même pas ce qui est sous-entendu par "latéral". Feu de position avant droit OK, mais latéral ???

Hors Ligne

#4 16-07-2018 13:58:30

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 029
Site Web

Re : Défaut feu position latéral avant droit.

Moi je pense qu'il connaissent le problème
Et je pense que c'est du à la mise en conformité pour rouler en France les feux latéral (de gabarit)
La modification n'a pas du être faite comme il faut

feux-lateral.jpg

Hors Ligne

#5 16-07-2018 14:47:45

MaisBienSur
Sans permis
Inscription : 25-06-2018
Messages : 12

Re : Défaut feu position latéral avant droit.

Ce n'est pas un garage Mercedes qui me la vendu, ils ont récupéré le véhicule qui était déjà modifié. Je ne sais pas qui l'a faite...

Mais effectivement, c'est sûrement les feux de gabarit !

Hors Ligne

#6 19-07-2018 09:39:53

MaisBienSur
Sans permis
Inscription : 25-06-2018
Messages : 12

Re : Défaut feu position latéral avant droit.

Après essai, ce phénomène ne ce produit que sur l'allumage automatique des feux !

Je ne comprenais pas pourquoi le défaut n'était pas apparu lors de ma visite au garage, j'ai donc "forcé" l'allumage en plein jour hier après-midi sur le parcours habituel: pas de message.

Donc pour résumer:

Message de défaut de feu latéral qui n'existe plus (passage aux normes européennes) et seulement en mode automatique !
Je crois qu'il va falloir que je vive avec hmm

Hors Ligne

#7 19-07-2018 11:19:31

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 2 834

Re : Défaut feu position latéral avant droit.

RE,
C'est peut-être tout simplement un faux contact de l'ampoule.
J'avais aussi de temps en temps un message identique quelques secondes puis disparaît mystérieusement.
J'ai nettoyé le culot des ampoules concernées, et je n'ai plus de massage.
Idem avec le feux clignotant des rétroviseurs (surtout après un lavage) : j'ai démonté la coque, un coup de bombe "contact" et fini les messages.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#8 19-07-2018 12:14:38

MaisBienSur
Sans permis
Inscription : 25-06-2018
Messages : 12

Re : Défaut feu position latéral avant droit.

cheyenne50 a écrit :

RE,
C'est peut-être tout simplement un faux contact de l'ampoule.

- Premièrement cette ampoule (lampe) n'existe plus sur mon véhicule depuis le passage mode US / mode France puisqu'il s'agirait d'un feu de gabarit propre aux modèles américains (lieu d'origine de ma voiture)

- Ensuite, ceci n'explique pas non plus la différence entre l'apparition de ce message d'alerte en mode automatique et non en mode manuel d'allumage des feux.

Je penche plus vers la théorie de ML63AMG sur une mauvaise modification lors de la mise en conformité Française.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 533 Aujourd'hui 00:09:31 par ML63AMG
0 36 Hier 11:17:29 par Henrie 13
7 122 13-08-2018 14:28:31 par Lefty
9 441 13-08-2018 10:41:38 par Nico03
Codes de Défaut W212 par the sign painter
8 1129 12-08-2018 12:19:30 par jpdc91

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]