Mercedes cls W219 Problème accélération le moteur saccade (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-07-2018 11:05:14

ljc60
Sans permis
Inscription : 02-04-2015
Messages : 10

Mercedes cls W219 Problème accélération le moteur saccade

Bonjour,

En enfonçant à fond la pédale d'accélérateur pour doubler le moteur se met a saccader et perte de puissance je me gare et met la voiture en arrêt, moteur coupé pendant 1 à 2 minutes, ensuite tout redevient normal ?
Un garagiste non MB passe sa valise et indique deux erreurs inconnues et me conseil de passer chez MB.
Est-ce le calculateur ? une personne a telle déjà eu ce problème ?
D'avance merci.

Hors Ligne

Annonce

#2 15-07-2018 12:18:36

anthonycls500
Apprenti
Lieu : provins
Inscription : 12-06-2016
Messages : 76

Re : Mercedes cls W219 Problème accélération le moteur saccade

salut, pour ma part j'avais eu un cas similaire avec mon ancienne Megane 2, au dessus de 2500/3000 tr/min j'avais le même problème. Après des petites recherche c'était la vanne EGR qui merder je l'ai donc nettoyer après elle et reparti comme si de rien. 
mais bon je pence que ton garagiste a du la vérifier.


Mercedes, CLS 500 V8 2005

Hors Ligne

#3 31-07-2018 14:53:19

CLSMadinina
Jeune permis
Lieu : Martinique
Inscription : 29-04-2018
Messages : 32

Re : Mercedes cls W219 Problème accélération le moteur saccade

Salut.

Moi aussi, j'ai, à peu près, les mêmes symptômes; en effet, pas vraimnt de saccades, mais lors d'une grosse accélération (sans 'kick-down'), le moteur devient...mou...c'est-à-dire que je ne ressens pas, ou plutôt, je n'ai pas ce 'bond en avant' à l'accélération... Ça reste très (trop !) linéaire...
J'ai aussi l'impression que ça doit venir de l'EGR...


Ma Famille, un CLS, le soleil, la "châleuw !", ; que demander de plus ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Quel moteur essence choisir par Fanfan-T-86
0 3 Aujourd'hui 05:50:17 par Fanfan-T-86
7 533 Aujourd'hui 00:09:31 par ML63AMG
Dépose moteur par Konke
1 35 Hier 23:29:09 par ML63AMG
6 105 Hier 19:18:55 par Pierre81
11 223 Hier 15:54:09 par Matteo81

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]