pb de démarrage => clé / contacteur (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2014 23:04:36

Sami03
Sans permis
Inscription : 28-01-2014
Messages : 17

pb de démarrage => clé / contacteur

Bonjour
Tous les jours je lutte pr faire démarrer ma voiture - classe A, 160 cdi, 100 000 km, année 2005
Vendredi je l'ai passé au Diag chez un garagiste ... RAS  ! La voiture n'aurait aucun pb
Etant donné que jai identifié le moment où je peux mettre le contact, quand j'ai expliqué au garagiste qu'il fallait que j'entende une certaine connexion et qu'en général cette connexion se fait après un verrouillage et déverouillage répétée. Ce dernier m'a dit que c'était très certainement un pb d'antidémarrage lié à la reconnaissance de la clé
Aujourd'hui jai reçu mon double, donc nouvelle clé
et le pb persiste ... chez MB le gars qui m'a installé la clé m'a dit que ça devait venir des contacteurs.

Si c'est le cas, pourquoi la valise ne l'a pas detecté ? ça coute combien à remplacer ?
Et si ce n'est pas ça, qu'est ce que ça peut etre ?

D'ailleurs en parlant de clé, les clés mécaniques dans mes télécommandes sont censés ouvrir mécaniquement ma portière, or quand je les introduis dans ma portière, ça ne fait RIEN. Est ce normal ???

Hors Ligne

Annonce

#2 04-02-2014 10:32:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 705

Re : pb de démarrage => clé / contacteur

Bonjour Sami,

Pour la clef mécanique, est-ce qu'elle tourne bien dans la serrure ?

Et pour le problème de contact, est-ce que le volant se débloque tout de suite quand vous mettez la clef ?

Hors Ligne

#3 04-02-2014 10:40:49

Sami03
Sans permis
Inscription : 28-01-2014
Messages : 17

Re : pb de démarrage => clé / contacteur

Bonjour Labetenoir,
La clef mécanique tourne bien, mais aucune action particulière sur le verrouillage ou déverrouillage. Juste elle tourne
Concernant le contact, oui le volant se débloque. Il me semble que oui
Je verifierai ça tt à l'heure et te le confirme au plus vite

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 196 12-11-2017 18:35:45 par eliot
1 78 11-11-2017 11:04:43 par Labetenoir
7 210 09-11-2017 22:17:18 par sorcier16
erreur démarrage W126 500 SEL par W126Alain500SEL  [ 1 2 ]
26 378 09-11-2017 22:02:50 par sorcier16
13 346 03-11-2017 22:30:25 par SEB92400

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]