pb de démarrage => clé / contacteur (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2014 23:04:36

Sami03
Sans permis
Inscription : 28-01-2014
Messages : 17

pb de démarrage => clé / contacteur

Bonjour
Tous les jours je lutte pr faire démarrer ma voiture - classe A, 160 cdi, 100 000 km, année 2005
Vendredi je l'ai passé au Diag chez un garagiste ... RAS  ! La voiture n'aurait aucun pb
Etant donné que jai identifié le moment où je peux mettre le contact, quand j'ai expliqué au garagiste qu'il fallait que j'entende une certaine connexion et qu'en général cette connexion se fait après un verrouillage et déverouillage répétée. Ce dernier m'a dit que c'était très certainement un pb d'antidémarrage lié à la reconnaissance de la clé
Aujourd'hui jai reçu mon double, donc nouvelle clé
et le pb persiste ... chez MB le gars qui m'a installé la clé m'a dit que ça devait venir des contacteurs.

Si c'est le cas, pourquoi la valise ne l'a pas detecté ? ça coute combien à remplacer ?
Et si ce n'est pas ça, qu'est ce que ça peut etre ?

D'ailleurs en parlant de clé, les clés mécaniques dans mes télécommandes sont censés ouvrir mécaniquement ma portière, or quand je les introduis dans ma portière, ça ne fait RIEN. Est ce normal ???

Hors Ligne

Annonce

#2 04-02-2014 10:32:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 156

Re : pb de démarrage => clé / contacteur

Bonjour Sami,

Pour la clef mécanique, est-ce qu'elle tourne bien dans la serrure ?

Et pour le problème de contact, est-ce que le volant se débloque tout de suite quand vous mettez la clef ?

Hors Ligne

#3 04-02-2014 10:40:49

Sami03
Sans permis
Inscription : 28-01-2014
Messages : 17

Re : pb de démarrage => clé / contacteur

Bonjour Labetenoir,
La clef mécanique tourne bien, mais aucune action particulière sur le verrouillage ou déverrouillage. Juste elle tourne
Concernant le contact, oui le volant se débloque. Il me semble que oui
Je verifierai ça tt à l'heure et te le confirme au plus vite

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 16:35:22 par PSAMAN
0 46 28-11-2016 19:33:31 par ZEN+124
petit bruit au demarrage par mercos08  [ 1 2 ]
31 2309 25-11-2016 21:33:16 par zembla
Contacteur ESP sans effet par Angelflipao
3 53 24-11-2016 22:15:15 par Angelflipao
7 191 24-11-2016 17:28:05 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]