Problème de démarrage (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-07-2018 16:51:24

Louis Bosc
Visiteur
Inscription : 24-04-2018
Messages : 5

Problème de démarrage

Bonjour à tous et à toutes.
Je possède une Mercedes 200 w124 avec le 2l à carburateur de 109ch.
Quand j'ai acheté le véhicule l'été dernier, cela faisait 3ans qu'elle n'avait pas tournée donc plusieurs problèmes sont arrivés, j'ai déjà changé la pompe à essence, fait des réglages du carburateur, changé la durite d'essence et du liquide de refroidissement.

Un jour elle a soudain plus démarrée alors que je venais juste de l'éteindre.

Donc elle est partie au garage et j'ai effectué plusieurs réparations :

- nettoyage complet du carburateur
- changement du boisseau et de l'aiguille
- kit de réparation du starter
- réglage
- changement de tous les joints du carburateur

Bref un bon billet est parti.

Au final elle a remarché niquel et même encore mieux qu'à l'achat, bien plus de reprise.

Ayant une deuxième voiture elle roule alors bien moins souvent.

Aujourd'hui je l'ai prise elle roulé très bien et à un moment on m'a coupé la route j'ai freiné et la elle s'est éteinte et impossible à redémarrer. J'ai regardé et l'essence arrive bien au carburateur donc avez vous des idées d'où vient la cause ? Est-ce que cela vient encore du carburateur ? Le garagiste m'avait dit que la tête de delco était aussi fatiguée, est ce que cela à t- il un impact ? Merci de vos réponses et bonne journée !

Cordialement, Louis

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème accélération par cortodela47
4 61 Aujourd'hui 23:15:11 par d2shark
PROBLEME HORLOGE par franck1963
0 18 Aujourd'hui 21:46:01 par franck1963
8 97 Aujourd'hui 18:54:49 par Mimi92-Alb
0 14 Aujourd'hui 18:49:08 par Belsma
Problème Start/stop par nins  [ 1 2 ]
44 3026 Hier 22:16:36 par Rororiri

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]