Problème demarrage à chaud ! (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-07-2018 19:20:49

flinter
Visiteur
Lieu : le Havre
Inscription : 21-04-2018
Messages : 6

Problème demarrage à chaud !

Bonjour,  je suis propriétaire d'une classe e 270 CDI w211 2002 depuis plus de 2 ans ; je rencontre un sérieux problème de demarrage seulement à chaud + 50 ° , ce problème est venu lors de mon arrêt en station service sur la route des vacances chose qui ne s est jamais produit auparavant, le demareur se lance mais rien en final .
Je doit la laisser refroidir pour qu'elle redémarre.
Je précise qu'avant mon départ, j'etais en réserve et a fait le plein  80 litres de gasoil.

J ai changer il y a un mois de ça le régulateur de pression pompe hp , et celui sur l'avant du common rail pour un problème de manque de puissance et aussi le filtre à gasoil changer aujourd'hui.
Je remercie d'avance toutes les personnes qui pourraient m'aider à résoudre mon problème qui me gâche mes vacances.
Merci aussi au responsable du forum Mercedes.

Dernière modification par flinter (10-07-2018 19:57:08)


Mercedes classe e 270 CDI w211 septembre 2002.
170000 kms

Vin : WDB2110161A108355

Hors Ligne

Annonce

#2 11-07-2018 20:37:20

JB@ROSE
Commercial
Lieu : Mayenne
Inscription : 12-01-2013
Messages : 707

Re : Problème demarrage à chaud !

Salut,à mon avis le capteur PMH


Mercedes W211 Classe E 220 CDI Phase 2
WDB2110081B070931

Hors Ligne

#3 11-07-2018 23:35:46

flinter
Visiteur
Lieu : le Havre
Inscription : 21-04-2018
Messages : 6

Re : Problème demarrage à chaud !

Bonjour,  sauriez vous ou il se situe car je ne voit pas à quoi ça ressemble ?


Mercedes classe e 270 CDI w211 septembre 2002.
170000 kms

Vin : WDB2110161A108355

Hors Ligne

#4 12-07-2018 21:03:46

JB@ROSE
Commercial
Lieu : Mayenne
Inscription : 12-01-2013
Messages : 707

Re : Problème demarrage à chaud !

Normalement sur le couvre culasse côté habitacle


Mercedes W211 Classe E 220 CDI Phase 2
WDB2110081B070931

Hors Ligne

#5 12-07-2018 21:44:23

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 303

Re : Problème demarrage à chaud !

Laisse ton vin, de cette manière certains membres vont pouvoir te donner un pdf

Hors Ligne

#6 12-07-2018 22:27:06

ML63AMG
Mister Doc
Lieu : Singapour
Inscription : 04-05-2017
Messages : 8 306

Re : Problème demarrage à chaud !

Bonjour flinter pour le PMH

pmh_20180712-2027.jpg

Hors Ligne

#7 12-07-2018 22:39:26

flinter
Visiteur
Lieu : le Havre
Inscription : 21-04-2018
Messages : 6

Re : Problème demarrage à chaud !

Merci,  pour vos reponses,  je vais explorer cette piste,  la photo est clair, par contre ça ne vas pas être simple d'accès .
En tout cas je vous tient au courant.

Dernière modification par flinter (12-07-2018 22:39:50)


Mercedes classe e 270 CDI w211 septembre 2002.
170000 kms

Vin : WDB2110161A108355

Hors Ligne

#8 12-07-2018 22:44:33

flinter
Visiteur
Lieu : le Havre
Inscription : 21-04-2018
Messages : 6

Re : Problème demarrage à chaud !

Big merci pour les photos ML 63 AMG


Mercedes classe e 270 CDI w211 septembre 2002.
170000 kms

Vin : WDB2110161A108355

Hors Ligne

#9 13-07-2018 17:16:58

flinter
Visiteur
Lieu : le Havre
Inscription : 21-04-2018
Messages : 6

Re : Problème demarrage à chaud !

Bonjour à tous ,
J'ai une bonne nouvelle à vous annoncer , J ai démonter le capteur d'arbre à came qui se trouve sur la culasse et nettoyer avec de l'alcool et la plus de problème de demarrage !
Celui ci étais sans doute encrasser ; pour ce qui est du pmh je n y est pas toucher mais je vais prochainement changer ces deux pièces qui ont fait leur temps .
J attends de voir dans les prochains jour pour vous dire si cette panne est définitivement resolu .
Encore merci à vous tous !


Mercedes classe e 270 CDI w211 septembre 2002.
170000 kms

Vin : WDB2110161A108355

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 95 Aujourd'hui 00:38:24 par GOHL
20 15865 Hier 23:24:41 par Vincent92300
Probleme cdc audio 20 par Letiff
2 42 Hier 20:22:09 par Letiff
2 72 Hier 15:57:44 par titi66
17 522 15-07-2018 14:26:48 par Lefty

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]