problème de désactivation mode confort (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2014 20:02:39

nounours77
Jeune permis
Inscription : 09-02-2013
Messages : 38

problème de désactivation mode confort

bonsoir a tous ,

je rencontre un problème depuis quelque temps sur ma w211 de 2004
j'ai un défaut qui apparait tous les jours 
protection batterie modes confort désactivées temporairement
j'ai controlé mes 2 batteries elles sont bonnes la petite devant me donne12.65 V
la grosse dans le coffre moteur arrêté me donne 12.60 V et moteur tournant elle monte a 14 V
quant j'allume tous  je descent à 13.70 V
quelqu'un aurait 'il une idée j'avoue que je suis un peu perdu.

merci cordialement

nounours.

Hors Ligne

Annonce

#2 03-02-2014 22:04:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 978

Re : problème de désactivation mode confort

nounours77 a écrit :

bonsoir a tous ,

je rencontre un problème depuis quelque temps sur ma w211 de 2004
j'ai un défaut qui apparait tous les jours 
protection batterie modes confort désactivées temporairement
j'ai controlé mes 2 batteries elles sont bonnes la petite devant me donne12.65 V
la grosse dans le coffre moteur arrêté me donne 12.60 V et moteur tournant elle monte a 14 V
quant j'allume tous  je descent à 13.70 V
quelqu'un aurait 'il une idée j'avoue que je suis un peu perdu.

merci cordialement

nounours.

Je crois que ce problème arrive assez souvent sur les 211.

Les consommateurs électriques sont temporairement désactivés si une chute de tension est détectée (souvent juste après démarrage).

Je crois qu'il ya une mise à jour pour ça - qui diminue un peu le seuil de déclenchement - faut demander chez Mercedes (à faire sur Star).

En Ligne

#3 04-02-2014 05:35:59

TMN2
Commercial
Lieu : France
Inscription : 16-11-2012
Messages : 730

Re : problème de désactivation mode confort

La mienne fait cela des qu'il fait frisquet & 30 secondes après démarrage tous rentre dans l'ordre.


« Dans le domaine de l’automobile, ce sont toujours de toutes petites choses qui arrêtent les grandes. La panne ne tient qu’à un fil. »

Hors Ligne

#4 05-02-2014 12:15:14

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 140

Re : problème de désactivation mode confort

Idem la mienne fait cela quand je ne l'utilise pas pendant plusieurs jours. Tu as regardé la puissance de ta batterie.

Dans la mienne c'est un 79 ah que je vais remplacer prochainement par une 100 ah, je te dirais si cela résous le problème.

Hors Ligne

#5 05-02-2014 18:22:44

nounours77
Jeune permis
Inscription : 09-02-2013
Messages : 38

Re : problème de désactivation mode confort

ok merci anthony

Hors Ligne

#6 07-02-2014 17:49:28

nounours77
Jeune permis
Inscription : 09-02-2013
Messages : 38

Re : problème de désactivation mode confort

bonsoir a tous


suite  a mon problème et différente recherche il s'avère que c'est la batterie qui se trouve dans le coffre qui est hs
elle ne prend pas bien la charge de temps en temps ce qui procure le défaut
remplacement de la batterie par une varta silver dynamic h3 12v 100 ah 830a problème résolu.

merci a tous

Hors Ligne

#7 10-02-2014 12:20:59

momoyayo22
Sans permis
Inscription : 13-05-2013
Messages : 23

Re : problème de désactivation mode confort

Faut quand même vérifier ton alternateur.
J'ai eu le même souci et avec la nouvelle batterie, le problème a été résolu pendant une semaine....

Dernière modification par momoyayo22 (10-02-2014 12:21:28)

Hors Ligne

#8 10-02-2014 20:48:53

nounours77
Jeune permis
Inscription : 09-02-2013
Messages : 38

Re : problème de désactivation mode confort

salut momoyayo

j 'ai vérifié l'alternateur il charge bien

en fait j'ai remplacé les 2 batteries comme ça je suis tranquille de ce côté là

merci pour ton aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
problème pression turbo par christophe72
9 63 Aujourd'hui 14:59:53 par christophe72
11 235 Aujourd'hui 12:27:01 par loVBOMB
116 4763 Hier 20:32:35 par SuperKaribou
12 197 Hier 20:10:06 par Mela
13 146 Hier 18:35:24 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]