démarage impossible sur 511 (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-07-2018 17:58:28

lmala
Visiteur
Inscription : 08-07-2018
Messages : 2

démarage impossible sur 511

Bonjour
mon 511 de 2010 ne démarre plus , démareur tourne mais le moteur ne ce lance pas
j'ai fait un diag a la valisse MaxiECU 2 spécial mercedes , j'ai le défaut suivant    2199 soupape de commande de débit de carburant
j'ai changer la vanne de régulation sur la rampe , toujours pareil , meme défaut
le moteur c'est coupé d'un coup sur la route
quelqu'un aurai une idée ?
peut'etre la vanne d'alimentation sur la pompe HP
ou pompe dans le réservoir s'il y en a une
Merci beaucoup

Hors Ligne

Annonce

#2 09-07-2018 17:33:51

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 8 503

Re : démarage impossible sur 511

bonjour ,il va falloir ton vin si tu veux que certains membres de ce forum puissent te renseigner . wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 471 Hier 09:17:59 par linlain26
3 91 08-02-2019 22:05:03 par Pierre81
0 123 06-02-2019 12:37:06 par EricB64
Impossible de démarrer par PPL15  [ 1 2 ]
41 3466 26-01-2019 22:36:25 par Roch
5 385 17-01-2019 22:41:58 par E280 4Matic

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]