probleme boite automatique (Page 2) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 05-01-2017 14:09:44

Vincent81
Visiteur
Inscription : 05-01-2017
Messages : 5

Re : probleme boite automatique

Bonjour à tous,

Je me permets de relancer plus ou moins la discussion concernant les problèmes de bva.

Mon ML 270 CDI LUXURY de 2002 BVA se met en erreur au bout de quelques minutes de marche.
En effet, la boite se bloque. A l'arrêt, les voyant en bas à gauche, soit ESP, Bas ESP etc..... s'allume et un bip sonne trois fois. Si je passe la marche arrière ou bien un vitesse, la boîte fait un à-coup.

De même lorsque je roule à la différence, que je reste bloqué dans la vitesse à laquelle je roule lorsque cela m'arrive!

CEPENDANT UNE CHOSE ME CHAGRINE!
J'ai lu dans le forum que cela pouvait être le platine de boîte, le calculateur ou seulement la vidange. Or, j'ai fais la vidange car j'avais une fuite au niveau de la prise.
Chez Mercedes, ils me disent que ce n'est ni la platine, ni le calculateur mais que si cela continu après la vidange, c'est sûrement la pompe à huile!

Ce que je ne comprends pas, c'est que quand le véhicule se met en erreur et se bloque, le compteur tombe directement à 0 et ne fonctionne plus. De plus j'arrête et redémarre le véhicule et le problème disparaît totalement et cela pour toute la journée!

Merci par avance de votre aide, j'avoue que je suis un peu perdu
Vincent

Hors Ligne

Annonce

#27 04-04-2017 11:10:06

bertoeric
Sans permis
Lieu : Jacou
Inscription : 05-10-2015
Messages : 13

Re : probleme boite automatique

Bravo pour ce travail et tuto


Classe C 270 CDI BVA 2002 break break.
278000 km

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
36 664 Aujourd'hui 18:07:23 par fth
13 431 Aujourd'hui 18:00:44 par ton
3 170 Aujourd'hui 16:15:42 par greencard93
14 139 Aujourd'hui 15:44:16 par W203genius
7 175 Aujourd'hui 11:32:03 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.071 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]