Bruit pompe et liquide à la mise contact (Page 1) / Classe E Coupé / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2018 20:18:19

Mitch
Sans permis
Inscription : 06-07-2018
Messages : 12

Bruit pompe et liquide à la mise contact

Bonjour,

J'ai une classe E coupé C207 350 CDI (265ch) de 2011 depuis un peu plus de 2 mois. Elle a bientôt 100 000km. J'en suis plutôt satisfait. Aujourd'hui, j'ai remarqué par hasard en mettant le contact porte ouverte qu'il y avait un bruit comme une pompe et un liquide qui circule en faisant des "glouglou" un peu comme si il y avait de l'air dans un tuyau d'eau. Ceci arrive lorsque je mets la clé en position 2 juste sans démarrer le moteur. Ça dure une dizaine de secondes et le bruit s'atténue.

Je ne sais pas si c'est normal. Je n'ai pas testé à chaud.
Déjà est ce que quelqu'un peut soit me dire ce que ça peut être, soit vérifier sur un modèle similaire au mien si il détecte également ce bruit ?
Le bruit est situé plutôt sous la voiture et on l'entend très bien en se penchant dessous.

Merci d'avance pour vos éventuels retours. smile

Hors Ligne

Annonce

#2 14-09-2018 22:26:47

Mitch
Sans permis
Inscription : 06-07-2018
Messages : 12

Re : Bruit pompe et liquide à la mise contact

Pour ce sujet, pas de retour ?

J'ai vu sur quelques forums et après un ou deux avis que ça peut être l'écoulement du carburant dans les tuyaux, lorsque la pompe de gavage se met en route au démarrage.

Franchement, je n'y connait rien et je n'ai pas de soucis de témoin qui s’allumerait, de démarrage ou autre problème moteur, donc je ne vais pas m'inquiéter pour rien.
Au pire j'ai la révision A1 à faire fin du mois, j'en parlerait chez Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 106 Aujourd'hui 15:46:14 par ptitcouik
Fuite liquide lave glace par roulien13
10 2539 Aujourd'hui 14:01:45 par dide91
8 224 Aujourd'hui 09:34:05 par Davifox
0 22 17-09-2018 21:36:25 par Macadam49
11 303 17-09-2018 18:57:31 par dm95

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]