Voyant moteur (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2014 15:29:39

jeremyb
Visiteur
Inscription : 03-02-2014
Messages : 2

Voyant moteur

bonjour,

J'ai une mercedes C320 diesel break de 2007, et depuis quelques temps le voyant  de préchauffe et le voyant moteur s'allument. Par contre elle démarre au quart de tour, et fonctionne très bien.
j'ai déjà vu ce problème dans plusieurs topics, mais la différence c'est quand on branche la balise électronique chez Mercedes, la bougie de préchauffe en défaut n'est jamais la même (un coup c'est la 2, un coup la 5...Etc) J'ai donc pensé au boutier électronique, mais le mécanicien me dit que si c'était ça, la balise le dirait, donc ça doit venir d'ailleurs.
Je précise que la première fois que ces voyants se sont allumés, j'ai changé les 6 bougies en même temps.

Quelqu'un aurait il une idée?
merci d'avance

Hors Ligne

Annonce

#2 03-02-2014 19:50:07

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : Voyant moteur

Je pense aussi au boitier de prechauffage c'est connu sur la 320 CDI.

Vu que tes bougies sont neuves, ca ne peut être que ça.

Hors Ligne

#3 03-02-2014 19:57:44

jeremyb
Visiteur
Inscription : 03-02-2014
Messages : 2

Re : Voyant moteur

Merci pour ta réponse Victoria.
Mais le mécanicien me soutient que si c'était le boitier, la balise le dirait...
quelqu'un a déjà eu le cas (c’était bien le boitier contrairement à ce que disait le boitier)?
merci à tous

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 24 Hier 22:59:12 par powerpack
27 657 Hier 20:42:14 par Papass56
4 724 Hier 17:34:55 par Joz
Voyant BAS/ESP par Azim974
4 211 Hier 00:02:46 par Fred'Angers
nettoyage moteur par cliosteph
2 408 19-11-2017 22:18:20 par bong03

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]