Clim et chauffage arrière automatique ne marchent pas sur Viano (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2014 12:23:27

ubuubu
Hotesse d'accueil
Lieu : Montbéliard (Doubs - 25)
Inscription : 28-10-2013
Messages : 102

Clim et chauffage arrière automatique ne marchent pas sur Viano

Pas de chance depuis quelques jours le témoin de fonctionnement situé sur le plafond et qui commande le chauffage et la ventilation à l'arrière ne marche plus. Bon, c'est embêtant pour mes gamins qui se les gèlent un peu. Mais heureusement l'air chaud de devant passe aussi derrière et c'est moins grave que prévu ! C'est une clim automatique multi-zones.
J'ai regardé la boite à fusibles qui se trouve sous le capot et me suis basé sur les schémas qui se trouvent dans le manuel conducteur pour savoir si un des fusibles était grillé, mais rien d'anormal en apparence.
Avez vous déjà eu cette panne ?
En tout cas, l'ordinateur de bord ne signale rien mais peut être qu'il signale juste les choses graves ?
Merci pour vos idées et votre aide.
Hubert
PS c'est un Viano 2.2 CDI BVA de 2010 donc W 639.


E 250 CDI Break

Hors Ligne

Annonce

#2 03-02-2014 21:22:57

Manuvul13007
Apprenti
Lieu : Marseille
Inscription : 07-10-2013
Messages : 96

Re : Clim et chauffage arrière automatique ne marchent pas sur Viano

Il ya une action gratuite qui consiste a remplacer le bouton

Hors Ligne

#3 03-02-2014 22:22:21

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Clim et chauffage arrière automatique ne marchent pas sur Viano

Ce n'est peut-être pas un problème mécanique.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
30 829 Hier 20:06:38 par Maz51
0 21 Hier 18:28:57 par fab67
2 88 02-12-2016 18:12:34 par Mimi92-Alb
12 111 01-12-2016 23:03:56 par aventurier
18 155 01-12-2016 18:15:32 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]