Vito 115cdi (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2018 09:49:31

alexandre115
Visiteur
Inscription : 04-07-2018
Messages : 3

Vito 115cdi

Bonjour, j'ai un problème avec mon Vito 115 cdi de 2008.

Ils ne veut pas démarrer une fois le moteur chaud

J'ai penser au capteur arbres a came mais impossible de trouver la bonne référence

Hors Ligne

Annonce

#2 04-07-2018 14:00:48

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 783
Site Web

Re : Vito 115cdi

Bonjour poste ton V.I.N et tu aura la bonne ref roll

En Ligne

#3 13-07-2018 21:03:41

alexandre115
Visiteur
Inscription : 04-07-2018
Messages : 3

Re : Vito 115cdi

c'est bon j'ai trouver la référence en Delphi.

par contre il refuse toujours de démarrer a chaud sad

Hors Ligne

#4 13-07-2018 22:33:37

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 382

Re : Vito 115cdi

Tu la fait passer au diag ?

Hors Ligne

#5 14-07-2018 01:05:05

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 783
Site Web

Re : Vito 115cdi

Bon courage et bonne continuation roll

En Ligne

#6 14-07-2018 01:07:44

alexandre115
Visiteur
Inscription : 04-07-2018
Messages : 3

Re : Vito 115cdi

J'ai essayer avec un ami qui a une valise multimarque sa n'a rien donner.

chez Mercedes 240€ HT neutral

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
52 27569 Aujourd'hui 11:45:32 par ML63AMG
panne vito par kevbl89
0 15 Hier 16:16:21 par kevbl89
80 3081 16-09-2018 23:11:45 par Freedomsax
VITO par jujutls
0 53 14-09-2018 23:03:56 par jujutls
0 51 13-09-2018 17:49:22 par julien vitow639

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]