Voyants BAS ESP ABS allumés sur W168 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-07-2018 20:06:58

JF05W168
Visiteur
Inscription : 03-07-2018
Messages : 3

Voyants BAS ESP ABS allumés sur W168

Ces voyants restent allumés en permanence et mes vitesses ne passent plus.
J'ai pu rentrer chez moi en 5e (BVA = Boite à vitesses automatique) et depuis bientôt 2 mois, ma voiture est plantée là.
On dirait qu'il n'y a plus d'embrayage et le voyant "D" s'allume et s'éteint aussitôt.
Je sais qu'il peut afficher un "F" en cas de défaut pour l'avoir vécu.
Je ne vais plus chez Mercedes en qui je n'ai plus aucune confiance depuis mes précédentes expériences.
Ils m'ont toujours fait payer CHER sans jamais me dépanner et en m'induisant en erreur. Si je les avais écoutés, j'aurai dû jeter ma voiture à la casse direct.

Avant cette panne, j'ai remplacé mes mâchoires de frein AR car une d'entre elles avait cassé et bloquait ma roue.
Ce défaut peut-il avoir un lien ? Un capteur ABS par exemple ?

J'avais aussi un problème de feux de stop allumés en permanence auparavant et je le déconnectais lorsque je garais ma voiture.

Il est vrai que je l'ai démonté, lubrifié en pensant que ça pourrait y remédier. Puis j'ai eu l'absurde idée de le déconnecter et re-connecter en marche lors de mes aller-retour au travail. C'est là que cette panne (BVA bloquée) m'est apparue.
Depuis, j'ai pris le temps de remplacer ce contacteur (16€ TTC) mais ça ne fonctionne pas mieux.

J'ai tenté de remplacer le compteur et le levier de vitesses (que j'ai en double) : pas mieux
Vérifié les fusibles : rien de plus.

Quelqu'un peut-il m'aider s'il vous plaît ?

Là je cherche l'emplacement dans le compartiment moteur des relais K1 à K6 car sur la notice fusibles et relais apparait justement ce relais K5 d'alimentation de la pompe ESP et j'aimerais vérifier qu'il est en bon état....

Dernière modification par JF05W168 (03-07-2018 20:31:50)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
31 409 09-09-2018 17:02:48 par cheyenne50
Problème voyants Vito w639 par Tonybull72
1 208 30-07-2018 10:19:20 par Tonybull72
9 530 22-03-2018 14:44:03 par DaddyKool
7 344 09-03-2018 22:45:53 par Monsieur Paul
8 698 25-02-2018 02:15:14 par jason-A

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]