Voyant moteur allumé (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-06-2018 18:04:59

Yoyozero
Visiteur
Inscription : 18-01-2018
Messages : 9

Voyant moteur allumé

Bonjour à tous,

Mon C200 k de 2006 avec 157000km a son voyant moteur allumé pour la seconde fois.

Premier allumage, je suis passé chez un garagiste ( concession Renault ) pour un passage à la valise diag. Défaut constaté : adaptation du mélange/richesse. Le mécano ne sait pas trop quoi en penser, bref ,il me supprime le défaut en attendant de voir si le problème persiste.

Suite à ça, je vais faire un plein de sp98 (habituellement du 95) en espérant amélioré la combustion et peut etre éviter un nouvel allumage du voyant.

Sauf que 5 jours plus tard, le voyant est de retour?.

J'ai comme une sensation de "broutage " lorsque j'accélère tranquillement. .

Si quelqu'un d'entres vous aurais une idée du problème? !? Je suis preneur.

Merci d'avance

Hors Ligne

Annonce

#2 12-07-2018 20:04:16

fase
Stagiaire
Lieu : IDF
Inscription : 20-04-2017
Messages : 50

Re : Voyant moteur allumé

Valise renaut ou universel pour mercedes = n'importe quoi smile
Fait un passage valise avec une valise mercedes.
Tu auras surement la réponse a ta question. Evite la concession si tu ne veux pas payer le prix fort enfin c'est à toi de voir. Bon courage.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
56 144206 Hier 11:47:42 par Rdhal1923
Check moteur par Nizma
1 27 21-09-2018 18:01:53 par a97can
Voyant ESP + mode dégradé par Almondpalace
5 141 21-09-2018 17:13:16 par Almondpalace
0 52 20-09-2018 21:58:42 par Mathieudj
1 34 20-09-2018 21:43:33 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]