Problème Navigation et haut-parleur (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2018 15:32:18

Lord_Elgin
Visiteur
Inscription : 22-02-2016
Messages : 4

Problème Navigation et haut-parleur

Bonjour,

Suite à un accident, ma portière conducteur a été réparée. Depuis, de manière épisodique, je perds le haut-parleur gauche. Précisons que la radio n’est jamais affectée pour le phénomène, ce qui me semble étrange. Le fait de donner un coup sur le plastique couvrant le HP le fait repartir.

Une idée de la raison de ce disfonctionnement ? Ce qui ml’étonne surtout, c’est que cela ne concerne que la navigation. Jamais la radio n’est affectée.

Dernière modification par Lord_Elgin (27-06-2018 15:33:03)


Mercedes CLK Cabrio 55 AMG Automatique 2003 - Mercedes Class A 200 CDI Automatique 2015

Hors Ligne

Annonce

#2 27-06-2018 15:45:13

Philman
Réceptionnaire
Inscription : 11-10-2017
Messages : 521

Re : Problème Navigation et haut-parleur

Peut-être que les deux utilisent des branchements différents et que le faux-contact est dû à un mauvais remontage ou à un câble pincé sur la partie Navigation.
Démonter le HP et vérifier cosses et câbles puis tester avant remontage.

Hors Ligne

#3 29-06-2018 13:14:47

Lord_Elgin
Visiteur
Inscription : 22-02-2016
Messages : 4

Re : Problème Navigation et haut-parleur

Oui, c’est ce que j’ai pensé. Je vais repasser chez Mercedes pour vérification.


Mercedes CLK Cabrio 55 AMG Automatique 2003 - Mercedes Class A 200 CDI Automatique 2015

Hors Ligne

#4 29-06-2018 13:57:20

Philman
Réceptionnaire
Inscription : 11-10-2017
Messages : 521

Re : Problème Navigation et haut-parleur

Tiens-nous au courant lol lol lol

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 203 Aujourd'hui 13:07:52 par rg192
0 17 Aujourd'hui 06:50:40 par Sadelia
5 167 Aujourd'hui 00:53:51 par rach38000
4 194 Hier 23:41:19 par W203genius
15 468 Hier 19:28:27 par Zdok

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]