270 CDI ne démarre pas après remplacement canalisation gasoil (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-02-2014 09:56:06

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour
je lance un nouveau message suite au remplacement de canalisation que j'ai fait précédemment.
j'ai remplacé la dudurite qui va de la pompe haute pression à la valve de coupure qui se situe au bout de la rampe HP.
j'ai aussi remplacer les joints qui se trouvent autour de la pompe HP. côté droit, il y en a 2, et côté gauche, il y a le tuyau neuf qur j'ai remplacé + 1 autre sur lequel j'ai aussi remplacé le joint.
ma voiture a bien démarré, je l'ai laissé tourner pendant 10 mn au ralenti et puis elle a calé.
impossible de la remettre en route. elle ne tousse même pas, comme si elle n'était plus alimentée.
il y a de l'air qui remonte à la pompe par la canalisation que j'ai changé quand je coupe le contact. le tuyau qui part de la pompe jusqu'au bout de la rampe commune (valve de coupure), est-ce normal ?
comment voit on si le gasoil arrive aux injecteurs ? comment enlever l'air qui se trouve dans ma canalisation?

Hors Ligne

Annonce

#2 02-02-2014 10:10:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

CLK270CDI60 a écrit :

Bonjour
je lance un nouveau message suite au remplacement de canalisation que j'ai fait précédemment.
j'ai remplacé la dudurite qui va de la pompe haute pression à la valve de coupure qui se situe au bout de la rampe HP.
j'ai aussi remplacer les joints qui se trouvent autour de la pompe HP. côté droit, il y en a 2, et côté gauche, il y a le tuyau neuf qur j'ai remplacé + 1 autre sur lequel j'ai aussi remplacé le joint.
ma voiture a bien démarré, je l'ai laissé tourner pendant 10 mn au ralenti et puis elle a calé.
impossible de la remettre en route. elle ne tousse même pas, comme si elle n'était plus alimentée.
il y a de l'air qui remonte à la pompe par la canalisation que j'ai changé quand je coupe le contact. le tuyau qui part de la pompe jusqu'au bout de la rampe commune (valve de coupure), est-ce normal ?
comment voit on si le gasoil arrive aux injecteurs ? comment enlever l'air qui se trouve dans ma canalisation?

Vous avez sûrement de l'air quelque part dans le circuit.

Avez-vous du gasoil qui arrive sur le filtre à carburant?  -  vérifiez avant filtre et sortie filtre.

Quand on a travaillé sur le circuit gasoil, c'est mieux de tourner au ralenti 30 secondes et ensuite conduire en poussant le moteur un peu, pour bien chasser les bulles.

Hors Ligne

#3 02-02-2014 12:39:30

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Ce matin, j'ai vu que mon tuyau, qui va du filtre à la pompe, était mal positionné.
en le démontant l'embout côté filtre s'est cassé. Donc je vais remplacer le tuyau demain.
j'ai vu que le gasoil ne sort pas du filtre en faisant tourner le démarreur quelques seconde. J'ai donc remplacé le filtre.
Pour moi le gasoil n'arrive pas à la pompe.
que puis-je vérifier?

Hors Ligne

#4 02-02-2014 14:34:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Je m'excuse d'avance pour poser cette question, mais le réservoir est plein ?

Hors Ligne

#5 02-02-2014 16:58:39

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

non le réservoir n'est pas plein, tu as raison.
quand j'ai démarré la voiture,hier, après remplacement de la canalisation, je l'ai mise dans ma descente de garage pour la laver, j'a vu que la réserve s'est allumée.
je l'ai laissé tourner au ralenti et au bout de 10 mn elle s'est arrêtée.
j'ai remis 10 litres de carburant se matin. mais peut être ai-je désamorcé depuis le réservoir.
il doit bien y avoir une pompe électrique quelque part ? comment réamorcer ?

Hors Ligne

#6 02-02-2014 17:37:02

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

CLK270CDI60 a écrit :

non le réservoir n'est pas plein, tu as raison.
quand j'ai démarré la voiture,hier, après remplacement de la canalisation, je l'ai mise dans ma descente de garage pour la laver, j'a vu que la réserve s'est allumée.
je l'ai laissé tourner au ralenti et au bout de 10 mn elle s'est arrêtée.
j'ai remis 10 litres de carburant se matin. mais peut être ai-je désamorcé depuis le réservoir.
il doit bien y avoir une pompe électrique quelque part ? comment réamorcer ?

C'est beaucoup plus facile de réamorcer les diesels quand le réservoir est plein.  Si vous avez la possibilité d'acheter du gasoil en bidon, essayez de le replir au 3/4 - plein.

Avant d'essayer de démarrer, recharger la batterie (si vous avez un chargeur) et enlever le bouchon du réservoir (au cas où il y a un petit problème de mise à l'air).

Ensuite, débranchez l'arrivée de gasoil sur le filtre, et mettre le contact (position 2, comme pour préchauffage). Au besoin le faire 2 - 3 fois. Vous devez avoir du gasoil qui sort.  Sinon, faites tourner le moteur au démarreur (peut-être 20 - 30 secondes chaque fois.  Eviter de donner des petits coups de démarreur)

Si bon, même chose avec la sortie du filtre.

(Est-ce que le filtre a été changé dernièrement ?)

Les CLK peuvent être assez longs à se réamorcer.

Hors Ligne

#7 02-02-2014 17:59:34

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

bonne idée demain je vais chercher du gasoil. je dois pouvoir en prendre 30 litres.
j'ai mis un filtre neuf, je vais le remplir de gasoil.
Je change la canalisation qui va du filtre à la pompe (je l'ai trop abimé en la démontant)
et j'essaie de nouveau.

Hors Ligne

#8 02-02-2014 18:35:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

CLK270CDI60 a écrit :

bonne idée demain je vais chercher du gasoil. je dois pouvoir en prendre 30 litres.
j'ai mis un filtre neuf, je vais le remplir de gasoil.
Je change la canalisation qui va du filtre à la pompe (je l'ai trop abimé en la démontant)
et j'essaie de nouveau.

Si vous avez changé le filtre tout récemment (pendant le remplacement du tuyau), c'est certainement là le problème - c'est très long de remplir un filtre vide. Si possible, il faut les remplir au max avec du gasoil propre.

Attention, assurez-vous que le joint est propre et bien mis. Le moindre défaut va faire une fuite.

Hors Ligne

#9 02-02-2014 22:00:45

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Utiliser une poire de réamorçage, cela est la façon la plus appropriée pour réamorcer un filtre !
cordiualement

Hors Ligne

#10 03-02-2014 19:14:08

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

bonjour,
la voiture ne veut toujours pas démarrer.
j'ai fait le plein de gasoil, j'ai rempli le filtre, j'ai rechargé la batterie.
j'ai mis et coupé le contact plusieurs fois avant essai, j'ai insisté sur le démarreur pendant 30 à 40 s trois fois d'affilé.
Mais rien n'y fait. pas du tout de toussotement.
j'ai bien regardé, je n'ai pas de fuite, toutes les canalisations sont bien en place.
j'ai l'impression que le gasoil n'arrive pas au filtre. le tuyau neuf est transparent et je vois pas de gasoil passer dedans.
j'ai remis la batterie en charge. Je n'ai pas de poire de réamorçage.
voila ou j'en suis. Je cherche des idées

Hors Ligne

#11 03-02-2014 19:47:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Post No. 6:

"Avant d'essayer de démarrer, recharger la batterie (si vous avez un chargeur) et enlever le bouchon du réservoir (au cas où il y a un petit problème de mise à l'air).

Ensuite, débranchez l'arrivée de gasoil sur le filtre, et mettre le contact (position 2, comme pour préchauffage). Au besoin le faire 2 - 3 fois. Vous devez avoir du gasoil qui sort.  Sinon, faites tourner le moteur au démarreur (peut-être 20 - 30 secondes chaque fois.  Eviter de donner des petits coups de démarreur)

Si bon, même chose avec la sortie du filtre."   wink

Hors Ligne

#12 03-02-2014 21:57:22

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Sans insister ! branchez une poire de réamorçage sur l'arrivée de gasoil, avec un tube transparent branché entre l'arrivée du réservoir et le filtre à gasoil, pompez jusqu'à que le gasoil coule sans bulle d'air du côté de la sortie, (reliée à un tube transparent plongé dans un bocal en verre, lorsqu'il n'y a plus d'air, connecter vers l'injection sans enlever la poire, laisser tourner le moteur 5 minutes, et ensuite ôter la poire, tout doit alors rentrer dans l'ordre, ce problème est bien connu sur les Ford qui ne peuvent être réamorcées qu'avec une poire. (10 € environ).

Hors Ligne

#13 04-02-2014 17:31:24

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

bonjour,
j'ai acheté une poire de réamorçage. demain je vais essayer de pomper le gasoil.
je vais la mettre juste avant le filtre et essayer de remplir le circuit. Et ensuite je la branche sur le filtre pour faire circuler jusqu'à la pompe
on verra si le gasoil arrive.
j'ai rechargé la batterie. je ferai comme "Labetenoir" a marqué pour la mise en route
je reviens vers vous Jeudi ou Vendredi pour la suite.
pour l'instant je vous dis merci pour votre aide.

Hors Ligne

#14 04-02-2014 18:13:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Je ne sais pas s'il y a vraiment besoin, mais je mettrai le contact lors du pompage/poireautage . wink

Hors Ligne

#15 04-02-2014 19:10:07

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Juste une petite précision : lorsque le filtre sera plein et sans air, enlever le tuyau transparant allant de la sortie du filtre vers la pompe d'injection (qui plongera dans un bocal en verre) et relier le tuyau d'origine. A ce moment la, nous aurons aucune présence d'air entre le réservoir et la sortie du filtre, bien sur la conduite du filtre à la pompe d'injection sera vide, mais cela n'est pas grave, on tire un peu sur le démarreur sans arrêter 20 secondes doivent suffire. Ensuite laisser tourner le véhicule 5 minutes, l'arrêter, essayer de le redémarrer, et si tout est bon, enlever la poire d'amorçage et relier la conduite originale.(ne pas toucher à l'accélérateur au début)

ça va rouler !

Hors Ligne

#16 04-02-2014 20:14:48

Rapid27
Jeune permis
Inscription : 07-05-2013
Messages : 25

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonsoir,

si avant cette intervention le 270 cdi démarrait correctement c'est qu'il de fortes chances qu'il y a un souci sur un des éléments démontés ou changés. Si le circuit ne s’amorce pas correctement il faut déjà vérifier si une des tuyauteries n'est pas branchée à la place d'une autre au niveau du filtre et du réchauffeur ou au niveau de la pompe basse pression sur l'avant du moteur. Si tout est bon à ce niveau il faut revoir l’étanchéité du circuit notamment au niveau des oints toriques. J'ai démonté X fois ces circuits et généralement si tout est fait suivant les règles de l'art il n'y a pas de problème. Maintenant si tout est vérifié à ce niveau, qu'il n'y a aucun problème et que la poire permet de réamorcer le circuit cela risque de devenir plus grave...

Bon courage et à plus smile


J'ai suivi plusieurs étoiles pendant longtemps... 240D, 190 2.0 D, 190 2.5TD, C200CDI, E290 TD, CLK 270 CDI, SLK 200K

Hors Ligne

#17 04-02-2014 21:54:29

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

En ce qui me concerne, j'excluais le fait que des durites puissent être montées à l'envers, mais je pense que s'il a tout le circuit vide, la poire est une solution, plutôt que de tirer sur le démarreur ?

Hors Ligne

#18 05-02-2014 19:10:18

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour,
j'ai acheté une pompe a 2 balles qui ne pompe rien du tout. donc pour ce soir rien de nouveau.
canalisation

Hors Ligne

#19 05-02-2014 19:13:07

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

je ne pense pas m'être trompé en mettant les tuyaux. j'avais pris une photo.
il me faut une autre pompe. pour l'instant la canalisation est vide.
je n'ai pas la temps ce soir on verra demain.

Hors Ligne

#20 05-02-2014 19:35:46

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

IL te faut une bonne poire d'amorçage, munie d'un clapet anti-retour, et du tuyau transparent diamétre 8 vendu dans tout magasin de bricolage.

Hors Ligne

#21 06-02-2014 18:11:47

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour,
j'ai commandé une bonne poire avec clapet anti retour, je l'aurai demain midi.
je vais m'occuper de ça dans l'après midi, j'aurai un peu plus de temps.
je vous tiens au courant
20140205_182749.jpeg
sur la premiere image j'ai changé le tuyau de dessous avec la flèche qui rentre dans la pompe. cette canalisation va du filtre gasoil à la pompe.
20140205_183054.jpeg
sur la deuxieme image j'ai changé la canalisation qui se trouve à droite et qui va au bout de la rampe commune (valve de coupure).
je n'ai rien démonté d'autre. dites moi si j'ai fait une erreur de branchement

Dernière modification par CLK270CDI60 (06-02-2014 18:28:39)

Hors Ligne

#22 06-02-2014 20:42:32

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

effectivement !!! votre voiture n as pas de pompe électrique , mais bien une pompe d alimantation mécanique entrainé par arbre a cames !!!
pas trés capricieux d habitude !!! toutes fois il m est arrivé plusieur fois d allé chercher ce genre de modéle en dépanneuse, demarrage impossible et aprés passage a l outil diagnostisque ont trouve un code de défaut qui correspond au régulateur de pression en défaut permanent  , si ont insiste de trop sans respecté le 20/30 seconde d actionnement du démarreur !!!! cela as un  effet , le calculateur refuse de prendre en charge le régulateur pression rail , et donc ne sait pas ou il en est dans les proportion d injection est il interdit le démarrage !!! il suffit de l effacé et ça repart !!! maintenant si votre circuit est plein d air !!! ça risque pas de marché , l air etant compressible , la pression demadé au demarrage d'environt 300 bars ne seras jamais atteinte
etes vous sure que votre poire d amorçage est de la daube ??? ne seriez vous pas en presence de justement , une prise d air , l air etant tellement plus facile a aspiré que le gazole !!
c est les deux possibilitées , me semble t il possible

Hors Ligne

#23 06-02-2014 20:47:27

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

pourriez vous indiqué de qu elle filtre a gazole il s agit ??? il y as 3 montage possible dessus
1 sous cloche platique vissé , 1 montage avec régulateur temperature gazole ( comme un petit clapet blanc avec 2 tuyau et l ensemble s emboite )
ou juste 2 durites sur le filtre ???

Hors Ligne

#24 06-02-2014 20:54:28

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Je n'ai pas du tout de gasoil au niveau de la pompe HP. La poire que j'ai acheté n'a pas de clapet anti retour et ne pompe rien du tout. en fait c'est fait pour transvaser d'un récipiant à un autre.
je vais essayer de mettre du gasoil dans les conduits jusqu'à la valve de coupure, si je peux. ensuite je regarderai en demarrant si un code défaut est présent.
en tout cas merci pour tous vos précieux renseignements.

Hors Ligne

#25 06-02-2014 21:02:03

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

excusez ma question , je ne vous comprend pas , je pense que vous appelez valve de coupure , la piece qui est tous a fait en bout du rail cotes boite vitesse , donc a l arriere du rail , si c est elle dont vous parlez , il s agit du régulateur de pression rail !!!
et la durite transparente qui en sort , est un retour de gazole !!! tant que le moteur n auras pas démarré , il ne se rempliras pas de gazole ( le durite transparente en question )
la premierre photo que vous avez mise est la pompe d alimentation !!! ont y voit trés nettement 2 fléches , une qui entre et une qui vas vers la sortie !!!
la fleche rentrante montre la durite qui alimente la pompe et cette durite doit etre exempt d air !!!  sinon , il y as souci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 2663 Hier 23:45:06 par Minus
8 198 08-12-2016 19:44:54 par jpfenoy
7 138 08-12-2016 08:46:58 par GRIHKA
12 236 06-12-2016 23:38:43 par Pit1300
4 221 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.068 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]