270 CDI ne démarre pas après remplacement canalisation gasoil (Page 2) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 06-02-2014 21:22:14

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Tout à fiait d'accord avec Sorcier 16.

Hors Ligne

Annonce

#27 07-02-2014 06:36:47

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

bonjour,
mon filtre à gasoil est en fait juste avec 2 durites sur le filtre.
le tuyau transparent sur la photo 2 controle la pression du common rail. merci du renseignement
si je comprends bien la pompe aspire le carburant (photo 1) par l'intermédiaire du filtre et le refoule à la pompe haute pression.
merci

Hors Ligne

#28 07-02-2014 09:11:10

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

bonjour , la pression en pleine charge de votre systéme est de 1350 bars !!!! un transparent en plastique ne tiendrais pas !!
les canalisations plastique transluçide sont donc réservé aux retour gazole et a l alimentation de la pompe d alimentation , qui elle même envoit le gazole sous une pression de 2.5 bars a la pompe haute pression (photo 2) !! 
le systéme est simple quand ont as comprit son fonctionnement !!!
le plus simple dans votre cas , serait de partir de la pompe d alimentation (photo1) et d observé la flêche de sortie , donc suivre cette canalisation qui suivant le cas et montage peux allé aux filtre a gazole , ou a la pompe haute pression !!! donc débranché cette durite a l endroit le plus accessible !!
et si quelqu'un peux mettre un coup de démarreur , voir si le gazole gicle bien !!!
je pense qu il faut vraiment isolé déjas au départ , votre panne !!!  base pression ou haute pression ???
je suis surprit de vous lire en lisant que ce véhicule a tourné 10 minutes avant de calé , sans jamais redémarré !!! en général , suite a une erreur sur le circuit gazole , sa tourne 5 seconde , est désamorce

Hors Ligne

#29 07-02-2014 09:15:18

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

CLK270CDI60 a écrit :

bonjour,
mon filtre à gasoil est en fait juste avec 2 durites sur le filtre.
le tuyau transparent sur la photo 2 controle la pression du common rail. merci du renseignement
si je comprends bien la pompe aspire le carburant (photo 1) par l'intermédiaire du filtre et le refoule à la pompe haute pression.
merci

oui schematiquement c est cela !!! sauf que la régulation de la pression qui doit régné dans le rail est réglé par le régulateur pression rail , et tous l exédent de gazole  est dirigé au retour par cette canalistion

Dernière modification par sorcier16 (07-02-2014 09:16:02)

Hors Ligne

#30 07-02-2014 18:53:50

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Je pense que je me suis mal expliqué, en effet le tuyau transparent doit être placé su l'arrivée du gasoil sur le filtre, pour relier la poire au tuyau venant du réservoir, (qui d'habitude est relié au filtre) donc en pompant il va faire le plein du filtre à gasoil,et si il relie un tuyau transparent à la sortie du filtre, il verra bien quand il n'y aura plus d'air ! ensuite il enlève ce dernier tuyau et relie le tuyau d'origine. Que je sache, on est la sur de la basse pression, (pompe de gavage), c'est la raison pour laquelle je lui ai conseillé de laisser la poire quelles minutes le temps que tout le circuit se purge quand il aura démarré le moteur.

Hors Ligne

#31 07-02-2014 21:43:44

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

oui , ça marche aussi comme cela !!! mais il faut surtout bien laissé tourné le moteur , car le clapet régulateur de température gazole empèche le retour du gazole de retourné au réservoir tans qu il n est pas arrivé au alentours de 55° , et donc l air vas tournée en boucle tan que le clapet n auras pas ouvert !!
c est un peu le piége ce clapet !! il arrive que l on restitue des voiture apres échange de la filtration , on ne fait pas attention a cela et le client au moment de redémarré !!! désamorçé !!! et la ont se sent un peu seul !!!

Hors Ligne

#32 07-02-2014 21:50:14

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Tout a fait d'accord avec toi sur ta remarque, c'est la raison pour laquelle je lui conseille de laisse tourner la voiture environ 5 minutes avant d'enlever la poire, comme cela on est sûr qu'il n'y a plus d'air. Cette méthode est impérative a appliquer sur les Ford C MAX et autres.

Hors Ligne

#33 08-02-2014 09:54:22

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour et MERCI
hier, j'ai mis en place la poire d'amoçage et j'a pompé une dizaine de fois, et le gasoil était présent dans tout le circuit. j'ai laissé 3 minutes de repos et j'ai repompé pour être sûre.
la voiture est partie au quart de tour, pas de voyant moteur allumé et pas de fuite. Je l'ai laissé tourner 15 mn avant d'enlever la pompe.
20140207_160404.jpeg
je joins une photo du montage de la poire d'amorçage, au cas ou ça peut aider quelqu'un.

Moralité de l'histoire, éviter de laisser tourner la voiture au ralenti et en pente quand elle est en réserve. Vous éviterez bien des tracas
Merci à tous pour toutes vos conseils

Hors Ligne

#34 08-02-2014 12:09:23

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

parfait !!! une histoire qui se termine bien !!!
bonne route

Hors Ligne

#35 08-02-2014 17:54:54

Rapid27
Jeune permis
Inscription : 07-05-2013
Messages : 25

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonsoir,


C'est en effet mieux ainsi. A chaque fois que je suis intervenu sur le 270 cdi je l'ai toujours fait à plat et avec du gasoil dans le réservoir donc je n'ai jamais eu de souci pour redémarrer big_smile

Bonne route avec ton étoile smile


J'ai suivi plusieurs étoiles pendant longtemps... 240D, 190 2.0 D, 190 2.5TD, C200CDI, E290 TD, CLK 270 CDI, SLK 200K

Hors Ligne

#36 08-02-2014 19:17:57

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Les conseils que je t'ai fournis sont l'aboutissement de plusieurs année de mécanique et de problèmes d'amorçage suite au remplacement de filtre. En résumé si la voiture fonctionnait bien avant, cela est forcément dû a la présence d'air dans le circuit basse pression, inutile de chercher ailleurs.

Je suis contant pour toi.

A+

Hors Ligne

#37 09-09-2014 10:54:28

neoroms
Jeune permis
Lieu : BORDEAUX
Inscription : 29-01-2014
Messages : 30

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour je vois votre conversation et moi aussi je suis victime de ce problème qui rend le démarrage difficile ! en expliquant mon problème au garage manes à lormont 33 il me propose la réparation pour 450e avec 350e de frais de pièces ! je sais que le plastique coûte de plus en plus cher mais il m'ont pas donné le descriptif complet des pièces et visiblement vous palier à ce problème en changer les canalisations transparentes .. .

ma question est de savoir quel pièces il faut changer face à ce problème de démarrage difficile ?

Hors Ligne

#38 07-02-2016 14:49:29

catalin2222
Sans permis
Inscription : 07-02-2016
Messages : 11

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour, je vien de m’inscrire sur le forum car je un petite question, je un MB ML 270 cdi, 2002, comme beaucoup d'entre vous je vien de changer le joint de circuit gazole et je voudrez m'assurer que je bien remonte toute les conduite. Je de dut par rapporte a la entre dans la pompe HP, la question cet l'entre ce trouve a gauche ou a droit. Merci a toutes

Hors Ligne

#39 07-02-2016 15:36:40

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Hello,

Merci de respecter le règlement du forum, il est interdit de polluer un sujet traitant de CLK W209 avec une question sur un ML; tu dois créer un sujet dédié dans la section appropriée du forum.


Forum-mercedes.com

Hors Ligne

#40 07-02-2016 15:44:19

catalin2222
Sans permis
Inscription : 07-02-2016
Messages : 11

Re : 270 CDI ne démarre pas après remplacement canalisation gasoil

Bonjour, je m’excuse je ne suis pas très bon en cet domaine (informatique), je essai de poser encore un fois la question.  Cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 2684 Aujourd'hui 12:37:53 par Minus
8 201 08-12-2016 19:44:54 par jpfenoy
7 139 08-12-2016 08:46:58 par GRIHKA
12 243 06-12-2016 23:38:43 par Pit1300
4 222 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]