Question sur batterie hs ? (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2018 16:58:18

valerybret
Sans permis
Inscription : 01-04-2014
Messages : 23

Question sur batterie hs ?

Bonjour à tous,

Du jour au lendemain sur mon ML 320 CDI  W164plus du tout de batterie, mais alors plus rien même pour ouvrir la centralisation!

Je mets des pinces et elle redémarre aussitôt.

J'ai un chargeur lent qui la charge 1 à 5 en indication il monte à 5 mais, une fois que j'utilise mon Ml après utilisation, les diodes de charges de mon chargeur baisse à 2,...

Alors question est-ce la batterie principal ou la batterie additionnel que je ne sais même pas où elle est ?

Par avance merci.

Val

Hors Ligne

Annonce

#2 20-06-2018 18:29:39

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 176

Re : Question sur batterie hs ?

Bjr

La batterie secondaire est derrière la principale, sous le siège passager avant.


ML500 W164 au rapport !

Hors Ligne

#3 20-06-2018 18:32:27

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 176

Re : Question sur batterie hs ?

Après plusieurs origines possibles autour d'un problème de batterie :
- la ou les batteries bien entendu
- un problème de rechargement peut-être dû a l'alternateur aussi, vérifier également la courroie


ML500 W164 au rapport !

Hors Ligne

#4 03-07-2018 12:42:49

valerybret
Sans permis
Inscription : 01-04-2014
Messages : 23

Re : Question sur batterie hs ?

Merci pour les infos pour l'emplacement des batteries...

Je ne m'en sers pas beaucoup et, après rechargement + de souci pour l'instant donc...

Merci Val

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
30 15250 Hier 16:31:48 par Kubota
7 96 14-06-2019 16:13:36 par Paulo_99
2 54 13-06-2019 20:31:08 par Paulo_99
1 96 10-06-2019 14:02:12 par tyler93
21 524 07-06-2019 10:26:21 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]