Question sur batterie hs ? (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2018 15:58:18

valerybret
Sans permis
Inscription : 01-04-2014
Messages : 23

Question sur batterie hs ?

Bonjour à tous,

Du jour au lendemain sur mon ML 320 CDI  W164plus du tout de batterie, mais alors plus rien même pour ouvrir la centralisation!

Je mets des pinces et elle redémarre aussitôt.

J'ai un chargeur lent qui la charge 1 à 5 en indication il monte à 5 mais, une fois que j'utilise mon Ml après utilisation, les diodes de charges de mon chargeur baisse à 2,...

Alors question est-ce la batterie principal ou la batterie additionnel que je ne sais même pas où elle est ?

Par avance merci.

Val

Hors Ligne

Annonce

#2 20-06-2018 17:29:39

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 175

Re : Question sur batterie hs ?

Bjr

La batterie secondaire est derrière la principale, sous le siège passager avant.


ML500 W164 au rapport !

Hors Ligne

#3 20-06-2018 17:32:27

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 175

Re : Question sur batterie hs ?

Après plusieurs origines possibles autour d'un problème de batterie :
- la ou les batteries bien entendu
- un problème de rechargement peut-être dû a l'alternateur aussi, vérifier également la courroie


ML500 W164 au rapport !

Hors Ligne

#4 03-07-2018 11:42:49

valerybret
Sans permis
Inscription : 01-04-2014
Messages : 23

Re : Question sur batterie hs ?

Merci pour les infos pour l'emplacement des batteries...

Je ne m'en sers pas beaucoup et, après rechargement + de souci pour l'instant donc...

Merci Val

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
29 16240 Hier 22:23:40 par Pierre81
9 2257 Hier 16:45:57 par Pierre81
3 77 15-01-2019 18:51:38 par Didake37
24 991 15-01-2019 18:38:02 par merco33
Batterie qui se vide par emphyrio
11 1091 14-01-2019 18:09:55 par emphyrio

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]