probleme de son sur S420 (Page 1) / Classe S W221 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2018 12:01:01

niecko
Sans permis
Inscription : 18-06-2018
Messages : 22

probleme de son sur S420

bonjour je suis nouveau et mes connaissances sont tres faibles niveau mercedes, le temps que je me mette dans le bain, je vais exposé mon souci.
lors de mon retour, en roulant j ai plus eu de musique et les stations de radio ne sont plus reçu, le cd trouve les musiques avec les titres mais ne les lient pas, je sais meme pas par ou commencer, je compte explorer quelques piste, comme les fusibles quand j aurais trouvé leurs emplacements et contrôler la batterie du coffre que j avais pas trouver au départ, ensuite j envisage d acheter une boucle fibre optique dans le dernier recours, j ai un ampli 7logic
harman cardon. Par contre le gps fonction très bien mais sans les instructions vocales.
merci pour ce premier coup de main.

Hors Ligne

Annonce

#2 23-06-2018 10:38:26

niecko
Sans permis
Inscription : 18-06-2018
Messages : 22

Re : probleme de son sur S420

bonne nouvelle mon problème de son est revenu a la normale bizarrement sans aucune action spécifique de ma part. le son harman cardon je le trouve nettement moins bon que le bose de l'audi surtout au niveau des basses ou alors mon ampli est bientôt mord !
ceci étant j aime pas trop les pannes à la con comme ça, car l'origine est inconnu donc ça peut revenir du jour au lendemain. je verrai lorsque j aurais la possibilité de faire un diagnostic.

Hors Ligne

#3 05-08-2018 10:23:08

niecko
Sans permis
Inscription : 18-06-2018
Messages : 22

Re : probleme de son sur S420

problème résolu, c'est revenu tout seul comme par magie je pense que la batterie etait trop faible la voiture avait rouler pendant 9 mois environ

Hors Ligne

#4 05-08-2018 10:37:52

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 3 714

Re : probleme de son sur S420

C'est "tombé en marche"... wink
Ça arrive...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#5 05-08-2018 18:34:43

niecko
Sans permis
Inscription : 18-06-2018
Messages : 22

Re : probleme de son sur S420

au départ du faite de la batterie hs pas grand chose fonctionnait maintenant c est top le son la clim, j 'ai juste un défaut de parktronic et après c'est la classe, je suis super content pour une première le confort des siège est royal!!!

Hors Ligne

#6 02-02-2019 21:21:43

maurice1892
Visiteur
Inscription : 02-02-2019
Messages : 2

Re : probleme de son sur S420

Bonsoir, j'ai une mercedes S 550 w221 4Matic. Depuis quelques temps, je constate que des fois lorsque je coupe le moteur, apres quelques minutes j'entends des bruits des enceintes comme si c'etait la 'a grosse caisse d'une batterie et des fois ceux ci sont assez forts et  ce vehicule verouillé ou pas et plusnou moins pendant longtemps. Des fois, ca s'arrete quelques minutes, puis reprend. Pouvez vous me dire qu'est ce qui est à l'origine de ceci. Je me demande s'il n'ya pas une masse ! Meme avec la batterie avant deconnectée cela le fait toujours...  Merci de me dire si quelquun l'a deja rencontré et comment y remedier. Mon vehicule est equipé d'un système Harman Kardon. Vous remercie d'avance

Dernière modification par maurice1892 (02-02-2019 21:27:01)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème mise a l heure par Yanndrouet
18 397 Aujourd'hui 12:52:15 par Tiwouaf
problème d'éclairage par petitscarabé
7 76 Hier 23:15:15 par merco33
Probleme climatisation par Noisette73
3 32 Hier 22:38:04 par Pierre81
22 203 21-02-2019 21:04:29 par NBF06
Problème date et heure par jet_sex  [ 1 2 ]
27 1123 21-02-2019 10:06:53 par Davidsedan

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]