Problème levier de vitesse BVA (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-06-2018 22:27:17

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 34

Problème levier de vitesse BVA

Salut la team                 Voila j’ai acheter ma 2eme w204 le première que du bonheur vendu a 250000km comme même entretenu que chez Mercedes mais un souci avec la (nouvelle) quand je passe les vitesses PRND j’ai l’impression que le levier et trop (fluide) qui il y a pas de bloquage entre les vitesses et de N a D je sens la voiture s’enclencher normalement mais sur le tableau de bord un retard de 3 sec pour quelle ce met en D du coup quand j’appuie sur le levier vers le bas miracle le D s’enclenche normalement la voiture a été entretenu dans le même mercedes une première main la vidange de boite a été effectuée j’ai ai rdv mercredi prochain chez Mercedes pour un passage a la valise et un essai je sais pas si il y a des cas similaire je stresse un peu lol merci a vous pour votre aide

Hors Ligne

Annonce

#2 19-06-2018 10:05:47

StarRoads
Chef des ventes
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 964

Re : Problème levier de vitesse BVA

Tu devrais avoir un bon point de comparaison si c'est ta deuxième du même modèle ... Soit le fonctionnement est identique à l'ancienne, soit non.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 134 Hier 23:22:36 par mica51
problème voyant par jmarc28
0 24 Hier 19:04:24 par jmarc28
16 618 Hier 18:52:22 par Chriskva
21 295 Hier 18:02:14 par EDWOOD
17 1445 Hier 16:18:54 par Brabus45

Pied de page des forums




Server Stats - [ Generated in 0.076 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]