voyant prechauffage (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-06-2018 17:57:45

muscatp
Sans permis
Inscription : 26-10-2017
Messages : 10

voyant prechauffage

Bonsoir

Je vous expose mon nouveau probleme après moulte problèmes avec cette voiture !

Apres avoir changé le pot catalyseur le FAP le turbo et plusieurs capteurs (pression du différentiel (FAP),capteur de pression de suralimentation).

Voila maintenant le voyant de préchauffage qui se rallume pendant une faible moment apres le démarrage puis s'éteint.

Le diag avec maxiecu2 me donne "câblage bougie cylindre 1" je l'ai démonté et la bougie est bonne elles ont toutes six mois!

je ne sais plus quoi faire avec toutes ces pannes.

je vais essayé de toutes les tester mais j'ai tenté celle du cylindre 1 première a droite (coté passager et celle coté radia).

Quelqu'un a t il eu le probleme ?


Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 111 Aujourd'hui 09:49:52 par JFJ86
voyant BAS/ESP par Etienne-C
13 2205 Hier 21:08:54 par virusbam
Huile et préchauffage . par vince306
5 87 19-01-2019 10:54:04 par vince306
102 8780 18-01-2019 08:07:38 par pepere63
ML270 W163 Voyant SRS allumé par OLIVIER21450
18 470 17-01-2019 10:36:55 par Clipper29800

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]