voyant prechauffage (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-06-2018 18:57:45

muscatp
Sans permis
Inscription : 26-10-2017
Messages : 10

voyant prechauffage

Bonsoir

Je vous expose mon nouveau probleme après moulte problèmes avec cette voiture !

Apres avoir changé le pot catalyseur le FAP le turbo et plusieurs capteurs (pression du différentiel (FAP),capteur de pression de suralimentation).

Voila maintenant le voyant de préchauffage qui se rallume pendant une faible moment apres le démarrage puis s'éteint.

Le diag avec maxiecu2 me donne "câblage bougie cylindre 1" je l'ai démonté et la bougie est bonne elles ont toutes six mois!

je ne sais plus quoi faire avec toutes ces pannes.

je vais essayé de toutes les tester mais j'ai tenté celle du cylindre 1 première a droite (coté passager et celle coté radia).

Quelqu'un a t il eu le probleme ?


Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
voyant esp allume par PANTHER49
0 4 Aujourd'hui 09:30:51 par PANTHER49
3 58 Aujourd'hui 08:33:32 par SEB92400
4 64 Aujourd'hui 01:19:41 par chorixo80
Voyant abs allumée par Arno27700
2 56 17-09-2018 10:18:04 par Arno27700
Voyant ESP + mode dégradé par Almondpalace
2 68 16-09-2018 21:24:10 par Almondpalace

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]