Ml 400 accélération absente: capteur vilebrequin et arbre a cames (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-06-2018 20:29:41

Lesjoiesduv8
Visiteur
Inscription : 17-06-2018
Messages : 7

Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Bonjour, 
J ai depuis un moment un problème sur mon ml 400cdi 198'000 km , acheter a 1550'000km en mars 2017 , l encien propriétaire avait révisé les 8 injecteurs, et réviser le calculateurs moteur , j ai depuis faire plusieur vidanges moteur avec filtre et vidange boîte (2 fois, oui je ne paye pas l huile au boulot ^^) .le problème a commencé quand je n ai plus u de patate après un démarrage normale ( il changeais automatiquement de vitesse a 2'500trs , et plus de kickdown . puis après un arrêt-redemarrage tout va mieux , ça me le fait surtout au premier démarrage et après un arrêt prolonger (+8h) . Ces jours elle a même plus voulus démarrer du premier coup.( démarreur seul ou démarrage sur quelque cylindre). Après un premier diagnostic cher le garage a côté du boulot (multi marque) ; capteur vilebrequin code P2005 , j ai donc changé la sonde , avec un petit coup de "contact clean" dans la Torche,  et tout allait mieux,  puis lendemain matin c est reparti pour le même problème,  je la re-branche cher le voisin et la code ;
Code erreur P2005 capteur vilebrequin
Et code erreur P2006 capteur d arbre a cames , signal erroné pour les deux codes. Et la je sèche,  est ce possible que ce soit le calculateurs moteur qui emmerde a nouveau ? ( je ne sais pas cher qui l encien propriétaire l avait fait réparer,  et quelle tourne nickel au deuxième démarrage chaude ).
Merc d avance de votre aide.  ( en suisse cher Mercedes ils prennent 180 francs suisse HT , alors je vais essayer d exploiter toute les pistes avan de me ruiner)

Hors Ligne

Annonce

#2 18-06-2018 21:47:24

Lesjoiesduv8
Visiteur
Inscription : 17-06-2018
Messages : 7

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Personne a idée ?

Hors Ligne

#3 18-06-2018 22:54:00

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Bonjour désolé plus d'idées depuis quelques jour hmm

Hors Ligne

#4 21-06-2018 08:13:09

Lesjoiesduv8
Visiteur
Inscription : 17-06-2018
Messages : 7

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Bonjour bonjour,  est ce que quelqu'un serais ou ce trouve le capteur arbre a came sur un ml400 , je pense bien pas loins des cames mais je peine a trouver . Merci d avance

Hors Ligne

#5 21-06-2018 21:51:16

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 247

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Avec un petit peu de recherche.....
http://www.forum-mercedes.com/topic-476 … -rond.html
Photos gentiment envoyé par ML63AMG

Et bon courage, malgré la photo, je ne l'ai toujours pas trouvé smile

Dernière modification par jwhosse (21-06-2018 21:53:28)


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

#6 22-06-2018 09:11:29

Lesjoiesduv8
Visiteur
Inscription : 17-06-2018
Messages : 7

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Bonjour et merci jwhosse , mais le topic que tu me montre ne parle pas du capteur arbre a cames mais du capteur vilebrequin et la valve régulatrice de pression,a moins que j aille mal comprise le poste .  Moi je chercher l emplacement de la photo jointe; capteur arbre a cames

Dernière modification par Lesjoiesduv8 (22-06-2018 09:17:55)

Hors Ligne

#7 22-06-2018 12:01:12

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 247

Re : Ml 400 accélération absente: capteur vilebrequin et arbre a cames

Bonjour
My mistake, j'ai lu en diagonale.... big_smile


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 547 Aujourd'hui 17:39:03 par 33rico
Capteur NOX par ROCHDI
2 33 Hier 15:42:59 par Pierre81
5 69 Hier 12:47:10 par monzon
18 256 22-03-2019 21:39:10 par Somberhart
27 542 22-03-2019 10:34:11 par Tiramisu13

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]