Fuite électrique sur 320 CDI 2003 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-02-2014 13:28:09

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Fuite électrique sur 320 CDI 2003

Bonjour,

Mon Kombi E320 CDI W211 de 2003 dont je suis propriétaire depuis un an environ me fait quelques caprices depuis quelques jours.
La batterie (neuve dois-je préciser) se vide en moins de 24 heures.
L'alternateur me paraît hors de cause car la batterie se recharge correctement en roulant.
Il semble donc y avoir une fuite électrique.
Quelqu'un aurait-il quelques pistes à me fournir?
Sinon, je suis preneur de toute bonne adresse de professionnels du côté de Deauville.
Merci de m'avoir lu et bon week-end à vous... wink

Hors Ligne

Annonce

#2 01-02-2014 14:08:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Fuite électrique sur 320 CDI 2003

NCV a écrit :

Bonjour,

Mon Kombi E320 CDI W211 de 2003 dont je suis propriétaire depuis un an environ me fait quelques caprices depuis quelques jours.
La batterie (neuve dois-je préciser) se vide en moins de 24 heures.
L'alternateur me paraît hors de cause car la batterie se recharge correctement en roulant.
Il semble donc y avoir une fuite électrique.
Quelqu'un aurait-il quelques pistes à me fournir?
Sinon, je suis preneur de toute bonne adresse de professionnels du côté de Deauville.
Merci de m'avoir lu et bon week-end à vous... wink


Si la batterie se vide si vite que ça, il est fort probable que ça soit le chauffage liquide de refroidissement qui marche en continue.

Il suffit de le débrancher pour arrêter le problème et pour confirmer que le problème est bien là.

Il y a eu un sujet là-dessus dernièrement, au forum.

Hors Ligne

#3 01-02-2014 16:37:09

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Le débrancher?
En enlevant le fusible?

Hors Ligne

#4 03-02-2014 17:10:04

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Quelqu'un saurait-il me dire où je pourrais trouver le tableau de correspondance de la boîte à fusibles afin que je puisse procéder à quelques tests et déceler l'origine de ma fuite électrique?
Merci... wink

Hors Ligne

#5 03-02-2014 18:42:05

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Fuite électrique sur 320 CDI 2003

NCV a écrit :

Quelqu'un saurait-il me dire où je pourrais trouver le tableau de correspondance de la boîte à fusibles afin que je puisse procéder à quelques tests et déceler l'origine de ma fuite électrique?
Merci... wink


Avez-vous regardé si le plan des fusibles se trouve dans une des boites à fusible en bout du tableau de bord ? ou avec les outils dans le coffre?  (des cachettes favoris chez MB wink )

Dernière modification par Labetenoir (03-02-2014 18:42:29)

Hors Ligne

#6 03-02-2014 23:10:48

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Il semblerait en effet que notre constructeur favori y cache ses plans.
Je vais vérifier demain au grand jour... wink

Hors Ligne

#7 04-02-2014 10:29:41

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Fuite électrique sur 320 CDI 2003

Sous la roue de secours pour le ML !!! lol


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#8 09-02-2014 21:10:05

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Bonsoir à tous,

Le dossier "fuite électrique" avance doucement mais sûrement.
Suite à vos bons conseils, il semblerait que le chauffage soit responsable de la décharge de la batterie.
Le retrait du fusible correspondant semble supprimer la fuite.
Et maintenant, y a-t-il un remède autre que le retrait du fusible à chaque arrêt prolongé?

Hors Ligne

#9 09-02-2014 21:22:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Fuite électrique sur 320 CDI 2003

Oui - changer le bloc chauffant chez MB    wink

Dernière modification par Labetenoir (09-02-2014 21:23:00)

Hors Ligne

#10 09-02-2014 23:56:55

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Une idée du montant du chèque à signer? yikes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne electrique a froid par ducatiboy
0 30 Hier 10:52:38 par ducatiboy
8 90 02-12-2016 10:42:39 par grec51
8 141 01-12-2016 22:53:00 par MBR350
Problème électrique par Romain33
4 202 27-11-2016 17:42:06 par titoff79
2 62 26-11-2016 14:22:48 par kinemax

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]