Fuite électrique sur 320 CDI 2003 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-02-2014 14:28:09

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Fuite électrique sur 320 CDI 2003

Bonjour,

Mon Kombi E320 CDI W211 de 2003 dont je suis propriétaire depuis un an environ me fait quelques caprices depuis quelques jours.
La batterie (neuve dois-je préciser) se vide en moins de 24 heures.
L'alternateur me paraît hors de cause car la batterie se recharge correctement en roulant.
Il semble donc y avoir une fuite électrique.
Quelqu'un aurait-il quelques pistes à me fournir?
Sinon, je suis preneur de toute bonne adresse de professionnels du côté de Deauville.
Merci de m'avoir lu et bon week-end à vous... wink

Hors Ligne

Annonce

#2 01-02-2014 15:08:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 834

Re : Fuite électrique sur 320 CDI 2003

NCV a écrit :

Bonjour,

Mon Kombi E320 CDI W211 de 2003 dont je suis propriétaire depuis un an environ me fait quelques caprices depuis quelques jours.
La batterie (neuve dois-je préciser) se vide en moins de 24 heures.
L'alternateur me paraît hors de cause car la batterie se recharge correctement en roulant.
Il semble donc y avoir une fuite électrique.
Quelqu'un aurait-il quelques pistes à me fournir?
Sinon, je suis preneur de toute bonne adresse de professionnels du côté de Deauville.
Merci de m'avoir lu et bon week-end à vous... wink


Si la batterie se vide si vite que ça, il est fort probable que ça soit le chauffage liquide de refroidissement qui marche en continue.

Il suffit de le débrancher pour arrêter le problème et pour confirmer que le problème est bien là.

Il y a eu un sujet là-dessus dernièrement, au forum.

Hors Ligne

#3 01-02-2014 17:37:09

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Le débrancher?
En enlevant le fusible?

Hors Ligne

#4 03-02-2014 18:10:04

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Quelqu'un saurait-il me dire où je pourrais trouver le tableau de correspondance de la boîte à fusibles afin que je puisse procéder à quelques tests et déceler l'origine de ma fuite électrique?
Merci... wink

Hors Ligne

#5 03-02-2014 19:42:05

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 834

Re : Fuite électrique sur 320 CDI 2003

NCV a écrit :

Quelqu'un saurait-il me dire où je pourrais trouver le tableau de correspondance de la boîte à fusibles afin que je puisse procéder à quelques tests et déceler l'origine de ma fuite électrique?
Merci... wink


Avez-vous regardé si le plan des fusibles se trouve dans une des boites à fusible en bout du tableau de bord ? ou avec les outils dans le coffre?  (des cachettes favoris chez MB wink )

Dernière modification par Labetenoir (03-02-2014 19:42:29)

Hors Ligne

#6 04-02-2014 00:10:48

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Il semblerait en effet que notre constructeur favori y cache ses plans.
Je vais vérifier demain au grand jour... wink

Hors Ligne

#7 04-02-2014 11:29:41

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 617

Re : Fuite électrique sur 320 CDI 2003

Sous la roue de secours pour le ML !!! lol


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#8 09-02-2014 22:10:05

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Bonsoir à tous,

Le dossier "fuite électrique" avance doucement mais sûrement.
Suite à vos bons conseils, il semblerait que le chauffage soit responsable de la décharge de la batterie.
Le retrait du fusible correspondant semble supprimer la fuite.
Et maintenant, y a-t-il un remède autre que le retrait du fusible à chaque arrêt prolongé?

Hors Ligne

#9 09-02-2014 22:22:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 834

Re : Fuite électrique sur 320 CDI 2003

Oui - changer le bloc chauffant chez MB    wink

Dernière modification par Labetenoir (09-02-2014 22:23:00)

Hors Ligne

#10 10-02-2014 00:56:55

NCV
Sans permis
Inscription : 01-02-2014
Messages : 11

Re : Fuite électrique sur 320 CDI 2003

Une idée du montant du chèque à signer? yikes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 73 Hier 20:17:11 par tom17
2 77 Hier 15:42:57 par FranckSet
Fuite pompe injection par mb320cdi
0 18 Hier 14:25:03 par mb320cdi
2 166 17-08-2017 14:25:36 par khlemia
7 103 16-08-2017 09:26:52 par PaddyBerlin

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]