Voyant batterie rouge au démarrage, coup d’accélération il disparait (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-06-2018 16:12:19

Zouran
Sans permis
Inscription : 17-06-2018
Messages : 14

Voyant batterie rouge au démarrage, coup d’accélération il disparait

Bonjour
Voila, je suis nouveau sur ce forum, espérant trouvé une solution à mon problème auprès de vos connaissances.
Il y a 9 mois j'ai acheté un classe R 320 2007 long, 180 000 km, hier le voyant batterie rouge s'est allumé,  un coup d’accélération plus de voyant,
Ce matin de nouveau, le fameux voyant rouge. J'ai contrôlé la borne (+) et la borne  (-) de châssis côté moteur, j'obtiens 11.78V avec moteur tournant, j'ai fais un  coup d’accélération le voyant disparaît, et j'obtins 14.18V ou lieu de 11.78V.
j'ai roulé sans aucun problème.
Avez vous un idée d'ou ça peut venir?
Merci à vous

Dernière modification par Zouran (02-07-2018 23:25:56)

Hors Ligne

Annonce

#2 23-07-2018 03:10:05

Zouran
Sans permis
Inscription : 17-06-2018
Messages : 14

Re : Voyant batterie rouge au démarrage, coup d’accélération il disparait

Bonjour
Enfin le problème est résolu, après changement de courroie d’accessoire, plus de voyant rouge.
Merci à vous

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 165 Hier 21:35:12 par silverom
0 26 Hier 20:12:22 par benzw205
3 36 Hier 13:35:17 par Boutil
Voyant ESP + mode dégradé par Almondpalace
5 145 21-09-2018 17:13:16 par Almondpalace
12 193 20-09-2018 19:07:34 par SEB92400

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]