Voyant batterie rouge au démarrage, coup d’accélération il disparait (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-06-2018 16:12:19

Zouran
Sans permis
Inscription : 17-06-2018
Messages : 10

Voyant batterie rouge au démarrage, coup d’accélération il disparait

Bonjour
Voila, je suis nouveau sur ce forum, espérant trouvé une solution à mon problème auprès de vos connaissances.
Il y a 9 mois j'ai acheté un classe R 320 2007 long, 180 000 km, hier le voyant batterie rouge s'est allumé,  un coup d’accélération plus de voyant,
Ce matin de nouveau, le fameux voyant rouge. J'ai contrôlé la borne (+) et la borne  (-) de châssis côté moteur, j'obtiens 11.78V avec moteur tournant, j'ai fais un  coup d’accélération le voyant disparaît, et j'obtins 14.18V ou lieu de 11.78V.
j'ai roulé sans aucun problème.
Avez vous un idée d'ou ça peut venir?
Merci à vous

Dernière modification par Zouran (02-07-2018 23:25:56)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 228 Aujourd'hui 13:12:43 par ML63AMG
problème voyant par jmarc28
0 33 Hier 19:04:24 par jmarc28
defaut batterie de reserve par dos77  [ 1 2 ]
34 19376 16-07-2018 21:25:02 par olive1964
Défaut batterie de réserve. par PHIL07  [ 1 2 ]
26 2088 15-07-2018 22:12:51 par TALARO
1 64 15-07-2018 12:18:36 par anthonycls500

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]