connecteur autoradio (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-06-2018 20:12:21

Zekje
Sans permis
Inscription : 05-03-2018
Messages : 14

connecteur autoradio

Bonjour,

J'ai essayé d'installer un kit bluetooth parrot (le simple, mki9000 sans ecran) sur mon audio5 , mais j'ai un soucis, les signaux sur le connecteur ISO ne semblent pas 'normaux'

Le fil rouge est censé étre le +12 après contact , hors au multimétre , j'ai 10V contact mis , 4v au repos et à nouveau 10V une fois la voiture fermée a clef (alors qu il me faut 0 ) ....
ou est ce que je peux repiquer un +12 apres contact pas trop loin ?

autre chose, le fil blanc c est pas censé etre l indicateur vitesse ? , j ai pas de signaux dessus sad  ( pour installer un valeo visioSpeed )


Zek

(édit : fautes)

Dernière modification par Zekje (16-06-2018 20:18:35)


C169 - Classe A 180 CDI - VIN: WDD1693071J343328 2

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 76 12-09-2018 08:50:12 par ric42
Autoradio viano w639 par Indy45
4 135 10-09-2018 12:40:57 par ML63AMG
autoradio d'origine par Pinto079
0 111 05-09-2018 23:16:06 par Pinto079
autoradio d'origine par Pinto079
0 76 05-09-2018 23:16:04 par Pinto079
10 204 05-09-2018 17:00:39 par dauphin056

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]