le vito ne démarre pas à tous les coups (Page 2) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 26-06-2018 20:54:23

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

Merci pour ce retour instructif.
Comment connaître la signification des codes ?
Quelles sont vos éventuelles suggestions ?


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

Annonce

#27 26-06-2018 22:12:24

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 839
Site Web

Re : le vito ne démarre pas à tous les coups

Je changerais pour commencer le :
transmetteur de position arbre à came ref A0051531328
Et ensuite celui du vilebrequin ref A0031532728

Hors Ligne

#28 26-06-2018 22:41:15

Tidji35
Apprenti
Inscription : 13-01-2018
Messages : 94

Re : le vito ne démarre pas à tous les coups

Tidji35 a écrit :

Salut est ce que cela se produit uniquement moteur chaud?
Si oui regarde du capteur PMH et AAC.

Bizarre c’était ma première piste....


Tu veux rouler en AMG? Bah achètes en une vraie !!!
W639 3L CDI/W163 ML 55 AMG/W163 ML 320 AMG édition...

Hors Ligne

#29 27-06-2018 13:45:48

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

OK,
Y a-t-il des marques à privilégier ou à éviter pour ces capteurs ?


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

#30 27-06-2018 14:51:39

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 839
Site Web

Re : le vito ne démarre pas à tous les coups

Tidji35 qui y t'il de bizarre roll

Pour les marques Bresch ou hella ou metzger après c'est toi qui voie wink

Hors Ligne

#31 27-06-2018 15:35:45

Tidji35
Apprenti
Inscription : 13-01-2018
Messages : 94

Re : le vito ne démarre pas à tous les coups

Bah 2 pages pour en arriver à ma première piste ça fait un peu long non?
C’est un coup à se diriger vers d’autres pistes qui n’auront rien à voir avec le problème initial.


Tu veux rouler en AMG? Bah achètes en une vraie !!!
W639 3L CDI/W163 ML 55 AMG/W163 ML 320 AMG édition...

Hors Ligne

#32 27-06-2018 15:53:40

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 839
Site Web

Re : le vito ne démarre pas à tous les coups

Des pistes y en à des tas c'est bien pour cela que je/qu'ont demande de faire un diag wink
Pour lui évité de changé tous et n'importe quoi
Surtout qu'il à commencer à dire:
"J'ai commencé par suspecter une prise d'air, car en purgeant je vois des bulles passer au niveau des conduites sur le filtre à gasoil"
"J'en suis arrivé à me dire que c'était peut-être un dysfonctionnement de l'électrovanne sur la pompe haute pression. "
"J'ai démonté la pompe et l'électrovanne"
Maintenant si tu veut une médaille ou une récompense faut voir l'admin du Forum roll

Hors Ligne

#33 27-06-2018 16:46:43

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

bon je vais me lancer là dedans...
Le capteur de position d'arbre à came semble relativement accessible.
En revanche pour celui du vilebrequin, ça semble plus compliqué. Quelle est la procédure  (moteur om611) ?

Dernière modification par pierrequiroule (27-06-2018 16:53:25)


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

#34 27-06-2018 17:00:58

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

topran et abakus c'est valable comme marques ? C'est les moins chers ici.


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

#35 27-06-2018 17:14:00

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 839
Site Web

Re : le vito ne démarre pas à tous les coups

Je ne connais pas ces marque peut être que sa suffis hmm

capteur-vilebrequin-OM611.jpg

Hors Ligne

#36 27-06-2018 18:07:39

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

Capteurs commandés. Affaire à suivre...
Sinon comment on fait pour connaître la signification des dtc ?


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

#37 27-06-2018 20:07:53

Tidji35
Apprenti
Inscription : 13-01-2018
Messages : 94

Re : le vito ne démarre pas à tous les coups

ML63AMG a écrit :

Maintenant si tu veut une médaille ou une récompense faut voir l'admin du Forum roll

Ne serait ce pas ce que l’on qualifie de méchanceté gratuite?
Ça ne m’atteint pas rassures toi... et je parlais en connaissance de cause,ayant eu un 638 et aujourd’hui un 639 je pense que les pannes « batardes » j’y ai eu le droit donc le premier réflexe c’est d’inspecter ces fameux capteurs vu les symptômes. Après les bulles d’air dans un circuit de carburant ce n’est pas rédhibitoire et surtout pas aléatoire,si ça doit foutre le merdier dans l’injection ça le fera direct et pas après avoir rouler quelques kilomètres... les capteurs PMH et AAC commencent à faire leur job à partir de 61 degrés en deçà ils n’empêchent en rien un moteur de démarrer.
Donc je parle d’expérience vécue et non pas de théorie sur une injection défaillante.
Après cela ne s’apprend pas dans les livres mais sur le terrain....

Dernière modification par Tidji35 (27-06-2018 20:09:01)


Tu veux rouler en AMG? Bah achètes en une vraie !!!
W639 3L CDI/W163 ML 55 AMG/W163 ML 320 AMG édition...

Hors Ligne

#38 27-06-2018 20:32:40

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 839
Site Web

Re : le vito ne démarre pas à tous les coups

"Ne serait ce pas ce que l’on qualifie de méchanceté gratuite? "

Aller juste pour cette phrase tu l'as mériter elle oui elle est gratuite

45.png

Hors Ligne

#39 27-06-2018 21:29:46

Tidji35
Apprenti
Inscription : 13-01-2018
Messages : 94

Re : le vito ne démarre pas à tous les coups

Mille merci c’est trop d’honneur....
Je m’en vais de suite l’encadrer et le poser sur la cheminée plus_un


Tu veux rouler en AMG? Bah achètes en une vraie !!!
W639 3L CDI/W163 ML 55 AMG/W163 ML 320 AMG édition...

Hors Ligne

#40 28-06-2018 18:52:25

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : le vito ne démarre pas à tous les coups

Salut,

On m'a conseillé également de vérifier toutes les masses. Du coup je souhaiterais connaître leur emplacement.


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Vidange tous les 10 000 kms? par JB@ROSE  [ 1 2 3 4 5 ]
109 2565 Hier 22:02:08 par Judge Gregg
Salut à tous par Giheller
8 66 Hier 09:50:39 par monzon
Bonjour à tous par manymany
4 38 Hier 09:46:50 par monzon
Bonjour à tous par Blue33160
7 50 Hier 09:39:44 par monzon
1 258 Hier 01:06:50 par tony17s

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]