Problème Bluetooth (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-06-2018 21:45:10

VG093
Visiteur
Inscription : 05-06-2018
Messages : 4

Problème Bluetooth

Bonjour tout le monde,mon problème est le suivant, j'ai un tél. Samsung note 2 et une Mercedes Avangarde C200 cdi w204 de 2012. Jusqu’à présent  les 2 s’entendaient très bien, mais pour des raisons techniques j'ai été de réinitialiser mon tel. et depuis, ma voiture ne retrouve plus le tel. et celui-ci ne trouve la voiture. Alors ma question est la suivante, comment savoir lequel des 2 est en panne??:/ Merci.

Hors Ligne

Annonce

#2 05-06-2018 22:01:57

Pierre81
Commercial
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 701

Re : Problème Bluetooth

Bonsoir VG093,
Si tu n'as modifié que ton téléphone (réinitialisation), il y a de grandes chances que le problème vienne de là.
Donc, avant toute intervention d'un technicien :
1. Supprimer toutes les liaisons Bluetooth sur le véhicule ET sur le téléphone.
2. Vérifier / effectuer la mise à jour du programme Android sur le téléphone, et faire un arrêt/remise en route du téléphone.
3. Refaire l'appariement Bluetooth du téléphone et du véhicule.
Si ça ne fonctionne pas, essayer de faire l'appariement Bluetooth de ton téléphone avec un autre appareil Bluetooth (autre véhicule, par ex.).
Si impossible, c'est le tél qui a un pb. Sinon, essaie d'apparier un autre téléphone (prêté) sur ton véhicule.
Ce serait vraiment pas de chance si les DEUX (tél et véhicule) étaient en panne simultanément !
Bon courage... Tiens-nous au courant des résultats.

PS : Pense à te présenter sur le forum... C'est ici :
http://www.forum-mercedes.com/forum-79- … mbres.html

Dernière modification par Pierre81 (05-06-2018 22:04:14)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#3 05-06-2018 22:13:01

VG093
Visiteur
Inscription : 05-06-2018
Messages : 4

Re : Problème Bluetooth

Grand merci à toi de me répondre., j'ai tout essayé, sauf effectivement de présenter mon tel dans une autre voiture et inversement, j'attend ce WE pour ce faire. je vous tiendrais au courant.

Hors Ligne

#4 06-06-2018 11:31:49

VG093
Visiteur
Inscription : 05-06-2018
Messages : 4

Re : Problème Bluetooth

Bonjour, je reviens, voila j'ai hier fait l'essais entre 2 tél. dont le mien, cote à cote, et là les 2 ont bien réagi, donc apparemment pas de problème de tel.
Ce matin je suis allé refaire l'essais dans ma voiture, mais au paravent, comme  mon tel, avant réinitialisation, était reconnu par la voiture, j'ai pensé le présenter comme nouvel appareil.
J'ai donc modifié son nom, puis, (l'ancien nom étant toujours sur la liste) supprimé son autorisation  et refait une nouvelle  recherche et là....miracle les 2 se sont sont connectés.
Je pense que, lorsque l'on réinitialise un tél. il garde son nom mais pas son code Bluetooth, et donc ma voiture trouvait bien mon tel. sous son nom mais il n'y avait pas de connexion vu que le code n'était plus le même.
Merci Pierre81 , espère que ça pourra dépanner quelqu'un d'autre un jour.

Hors Ligne

#5 06-06-2018 13:20:35

lou14
Technicien service 24h
Lieu : Caen
Inscription : 16-03-2015
Messages : 280
Avertissements : 1

Re : Problème Bluetooth

bon a savoir wink


C180 kompressor coupé sport évolution 2003
A160 CDI 2000
C180 coupé CGI AMG 2013

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 17 Aujourd'hui 19:13:34 par PPMBw211
47 52587 Aujourd'hui 17:33:20 par GinChris
0 12 Aujourd'hui 17:11:20 par manymany
3 211 Aujourd'hui 13:07:52 par rg192
0 21 Aujourd'hui 06:50:40 par Sadelia

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]