pas de clignotant gauche (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-06-2018 19:57:06

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

pas de clignotant gauche

bonjour
je viens d'acheter une classe a 160 de 2002 qui  n a plus de clignotant gauche,en regardant a coté de la batterie
en retirant le fusible 28 ça refonctionnait .
mais aujourd'hui rebelote plus de clignotant gauche donc j essaie avec  le fusible 28 mais là ça reste sans clignotant gauche
a quoi est ce dû ?

Hors Ligne

Annonce

#2 02-06-2018 23:45:53

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : pas de clignotant gauche

Bonjour ton fusible 11 protège quoi ?

Hors Ligne

#3 03-06-2018 08:25:36

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

Re : pas de clignotant gauche

bonjour,
alors ce matin j ai donc essayée le fusible 11 et le 28 et ça refonctionne mais pour combien de temps?
comment faire pour que ça n arrive plus?

Dernière modification par zabou91150 (03-06-2018 14:30:16)

Hors Ligne

#4 03-06-2018 19:19:38

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

Re : pas de clignotant gauche

rectification ce soir clignotant gauche encore disparu!!!!! grrrr

Hors Ligne

#5 03-06-2018 22:11:16

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : pas de clignotant gauche

Tu a peut être un soucis de comodo (pas du dragon) tongue

Hors Ligne

#6 06-06-2018 10:53:27

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

Re : pas de clignotant gauche

bonjour,
le clignotant gauche refonctionne ,j ai remarquée qu'il refonctionne dés qu 'il fait moins chaud!!!
a quoi est ce dû?

Hors Ligne

#7 06-06-2018 11:05:35

Philman
Réceptionnaire
Inscription : 11-10-2017
Messages : 521

Re : pas de clignotant gauche

Du coup, la piste du dragon de ML devient sérieuse lol
Désolé, je sors.

Hors Ligne

#8 06-06-2018 11:19:03

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

Re : pas de clignotant gauche

mdr

Hors Ligne

#9 07-06-2018 11:30:29

zabou91150
Visiteur
Inscription : 02-06-2018
Messages : 7

Re : pas de clignotant gauche

bonjour,
alors hier changement du comodo ,tout fonctionne!!!et ce midi plus de clignotant gauche,
donc c est pas le comodo !!!!!!

Hors Ligne

#10 14-01-2019 14:52:47

Foulek
Jeune permis
Inscription : 14-01-2019
Messages : 37

Re : pas de clignotant gauche

Bonjour,

J'ai un peu près le même problème, mon comodo à été changé depuis plus d'un an, tout allait parfaitement bien, mais depuis quelques temps si je clignote à gauche soit il ne se passe rien ou alors c'est a droite que cela clignote.

Par contre le clignotant vers la droite fonctionne sans problème. J'ai aussi constaté que la position I pour les essuies glaces reste en continue et si je l'arrête il continue a fonctionne à deux reprise.

Est-ce le comodo ? ou problème électrique?

Merci de votre aide.

Hors Ligne

#11 14-01-2019 19:59:54

Fanfan-T-86
Comptable
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 350

Re : pas de clignotant gauche

Pour aller a droite, pas de soucis et pour aller a gauche, comme Columbo, avec le bras ^^.


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#12 14-01-2019 20:30:07

Foulek
Jeune permis
Inscription : 14-01-2019
Messages : 37

Re : pas de clignotant gauche

Cela reste une solution effectivement smile

Mais j'essai de connaître la raison. Car le matin il fonctionne normalement et ensuite c'est aléatoire. Pourtant le commodo est neuf, cela pourrait venir du capteur d'angle?

Hors Ligne

#13 12-02-2019 08:51:51

Foulek
Jeune permis
Inscription : 14-01-2019
Messages : 37

Re : pas de clignotant gauche

Bonjour à tous,

Ayant certains problème électrique sur la voiture (clignotant, essuie-glace arrière et intensité des feux de croisement), l'alternateur à rendu l'âme entre temps. Celui-ci à été remplacé et à permis de résoudre certains pb (comme l'intensité des feux) mais aussi le problème du comodo clignotant à gauche. Ce juste une partie de la soirée car ce matin.. et bien cela à recommencé à déc...... donc quoi penser?
Est-ce mon comodo qui est défaillant? (pourtant il à a peine 1an/2) les relais sont tous ok, les fusibles aussi. Je me suis fait une fausse joie hier en récupérant la voiture après le changement de l'alternateur, car le comodo fonctionnait parfaitement (Clignotant à gauche OK, essuie glace en intermittent OK) sauf ce matin... je vais finir par sortie le bras à la columbo roll

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]