Eclaté moteur w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-05-2018 09:24:41

matelot
Stagiaire
Lieu : CELLES
Inscription : 27-07-2014
Messages : 50

Eclaté moteur w203

Bonjour à tout le monde.
Ayant de nombreuses fuites d'huile sur le moteur de ma C270, quelqu'un pourrait-il me fournir un éclaté moteur avec les références des joints?
D'avance je remercie ceux ou celles qui prendront le temps de lire ma demande et de répondre à celle-ci.
Mon VIN: WBD 2030161F388536, Moteur 612962.
Bonne journée à tous.

Hors Ligne

Annonce

#2 28-05-2018 11:46:05

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 242
Site Web

Re : Eclaté moteur w203

Bonjour nettoie ton moteur et contrôle ou sont les fuites
Parce que des joints y en à .....

Dernière modification par ML63AMG (28-05-2018 11:49:49)

En Ligne

#3 03-06-2018 16:30:07

matelot
Stagiaire
Lieu : CELLES
Inscription : 27-07-2014
Messages : 50

Re : Eclaté moteur w203

Bonjour ML63AMG,
Je m'excuse de ne pas avoir pu te répondre avant, je te remercie de ta réponse. En réalité, je pensai que c'était les joints soit du collecteur d'admission ou éventuellement d'autres. La réalité ce sont les volets sur le collecteur d'admission qui sont hs et donc il n'y a plus d'étanchéité; donc un collecteur à changer. Encore merci et bonne fin de week-end.

Hors Ligne

#4 03-06-2018 17:01:34

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 242
Site Web

Re : Eclaté moteur w203

De rien  hmm

En Ligne

#5 03-06-2018 17:15:11

Inza
Visiteur
Inscription : 03-06-2018
Messages : 1

Re : Eclaté moteur w203

Bonjour. J'ai une Mercedes 4 matic C300,  année 2012. Depuis avant hier, un message s'affiche sur le tableau de bord : surveillance pression pneus ne fonctionne pas, cf. notice d'utilisation. Dès que le message est affiché, le véhicule ralentit seul et finit par s’arrêter. Du coup, aucune accélération n'est possible. Mais quand on coupe le moteur et le redémarre plu-tard (quelques minutes après), le message disparaît. Mais après avoir fait environ 2 kilomètres de trajet, le message ré-apparaît, le moteur ralenti et le véhicule finit par s’arrêter. SVP, dites moi ce que je doit faire. Mon pays (Burkina Faso) ne possède pas de mécanicien (concessionnaire) qualifié pour les diagnostics.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
24 221 Aujourd'hui 18:31:14 par ML63AMG
19 214 Aujourd'hui 16:41:21 par deathstroke
8 75 Hier 23:49:29 par sebroad
3 50 Hier 23:33:54 par ML63AMG
54 5825 Hier 21:00:20 par rodrigues

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]