Problème de connection (Page 1) / Forum-mercedes.com actualités & news / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-05-2018 07:36:40

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Problème de connection

bonjour à toutes et tous
Depuis hier soir je n'arrive plus a m'identifier sur le forum depuis mon ordi portable dell avec firefox.
Sur ma tour avec firefox tout fonctionne avec les mêmes modules complémentaires activés .
Sur mon portable dell reconnaissance mot de passe et log  impossible avec firefox et internet explorer. Par contre cela fonctionne avec le navigateur vivaldi.
Auriez vous une idée parce que là je cale.
j'ai ça :

connexion

Dernière modification par tchancayre (26-05-2018 08:05:49)

Hors Ligne

Annonce

#2 27-05-2018 20:06:23

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : Problème de connection

bonsoir à toutes et tous
Problèmes résolu cela venait de mon portable qui bloquait l’accès d'identification sur le site.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 32 Aujourd'hui 23:18:12 par Zdok
102 1736 Aujourd'hui 21:13:53 par fab4600
0 16 Aujourd'hui 20:28:37 par Jason57100
Problème combustion par Romano13  [ 1 2 ]
30 660 Aujourd'hui 13:48:25 par cheyenne50
0 32 Hier 21:08:46 par Ph.L

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]