Clim en folie (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-05-2018 22:57:34

Gega
Visiteur
Inscription : 23-05-2018
Messages : 1

Clim en folie

Bonjour à tous,

Classe C coupé, W204 de 2012, mon problème est le suivant: Lorsque je coupe la clim, celle-ci continue assez longtemps à faire du froid. Plusieurs minutes.
Au début, je pensais à l'inertie de l'évaporateur, mais dernièrement, je démarre ma voiture après un arrêt de deux heures environ en plein soleil. J'éteins instantanément la clim qui avait fonctionné le matin. Donc, on ne peut pas dire qu'elle ait eu le temps de faire du froid! Et pourtant, pendant une dizaine de minutes, elle a bien envoyé de l'air très froid dans l'habitacle. Ce problème existe depuis au moins deux ans. Il n'est pas vraiment grave mais...il énerve mes nerfs!
Les concessions MB n'ont rien trouvé et m'ont plutôt regardé d'un air bizarre mad...Ils ont effectué en RP, un "contrôle de la clim et mettre produit antibactérien" et en province, un "diagnostique et estimation à 198 € TTC" où ils n'ont facturé que 99 € TTC pour "gaz fréon et déo clim".
Je pense qu'ils ont fait un minimum, sans rien trouver d'anormal. Il faudrait rouler "un certain temps" pour constater la panne.
Je pense à un pressostat "collé" ou HS. Avez-vous une idée, une piste? Et surtout, ce que je devrais demander chez MB, car la clim, je ne démonte pas!
Merci à vous,

Gega

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Clim ne fonctionne pas par tiopatrick
15 264 18-05-2019 19:44:01 par tiopatrick
Clim et ralenti par a97can
17 309 16-05-2019 13:17:01 par a97can
14 1039 08-05-2019 07:48:12 par Gramoune
2 132 07-05-2019 07:10:08 par Charles01
9 284 30-04-2019 12:31:28 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]