Clim en folie (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-05-2018 22:57:34

Gega
Visiteur
Inscription : 23-05-2018
Messages : 1

Clim en folie

Bonjour à tous,

Classe C coupé, W204 de 2012, mon problème est le suivant: Lorsque je coupe la clim, celle-ci continue assez longtemps à faire du froid. Plusieurs minutes.
Au début, je pensais à l'inertie de l'évaporateur, mais dernièrement, je démarre ma voiture après un arrêt de deux heures environ en plein soleil. J'éteins instantanément la clim qui avait fonctionné le matin. Donc, on ne peut pas dire qu'elle ait eu le temps de faire du froid! Et pourtant, pendant une dizaine de minutes, elle a bien envoyé de l'air très froid dans l'habitacle. Ce problème existe depuis au moins deux ans. Il n'est pas vraiment grave mais...il énerve mes nerfs!
Les concessions MB n'ont rien trouvé et m'ont plutôt regardé d'un air bizarre mad...Ils ont effectué en RP, un "contrôle de la clim et mettre produit antibactérien" et en province, un "diagnostique et estimation à 198 € TTC" où ils n'ont facturé que 99 € TTC pour "gaz fréon et déo clim".
Je pense qu'ils ont fait un minimum, sans rien trouver d'anormal. Il faudrait rouler "un certain temps" pour constater la panne.
Je pense à un pressostat "collé" ou HS. Avez-vous une idée, une piste? Et surtout, ce que je devrais demander chez MB, car la clim, je ne démonte pas!
Merci à vous,

Gega

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 107 06-10-2018 12:37:16 par Pompers
2 103 21-09-2018 11:12:14 par tepezed
12 392 20-09-2018 17:35:00 par apsucarino
problème clim par decdec74
1 199 11-09-2018 19:18:33 par decdec74
Clim tiede sur vito 120 cdi par greencard93
4 350 30-08-2018 23:22:54 par greencard93

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]