Problème boite (Page 1) / Classe CLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-05-2018 12:18:33

Stalker57
Sans permis
Inscription : 06-11-2017
Messages : 14

Problème boite

Hello

J'ai constaté depuis quelques jours un problème sur ma CLA
Avec le mode éco si j'écrase un peu trop la pédale d’accélérateur la boite disjoncte, elle donne 2-3 accoup en phase d’accélération et même ce matin apres les accoup je ne pouvais plus depasser les 2000 tr/min ni changer de monde (sport ou manuel)   
Apres un redémarrage plus rien , ce problème est plutot rare , ce limite au mode eco semble t-il

Hors Ligne

Annonce

#2 20-05-2018 00:45:58

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 101
Site Web

Re : Problème boite

Bonjour certaines boîte on des soucis (besoin de reprogrammation)
Petite question a tu reprogrammer ton moteur (modifier la puissance) ?

Hors Ligne

#3 20-05-2018 18:49:09

Stalker57
Sans permis
Inscription : 06-11-2017
Messages : 14

Re : Problème boite

Non pas de reprogrammation sauf si j’étais pas au courant tongue
Je pense que sa soit etre aussi une reprogrammation à faire , j'ai pris rendez vous chez mercedes on verra bien

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 09:07:39 par benji12
8 182 Aujourd'hui 08:44:12 par benji12
18 467 Hier 22:19:13 par ATTOSS19
9 269 Hier 19:14:32 par merco33
2 37 Hier 17:27:45 par piv

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]