Besoin d'aide pour un problème de démarrage... Clk200 w208 (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-05-2018 21:44:57

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Besoin d'aide pour un problème de démarrage... Clk200 w208

Bonjour,
Petite présentation au passage avant d'attaquer le vif du sujet. Propriétaire d'une titine Mb clk200 w208, que j'entretiens du mieux que possible depuis 2ans principalement moi même sauf dans certains cas où je passe par un garage.

Il y a quelques jours mon demarreur à lâcher comme c'était celui d'origine de la voiture je l'ai remplacé par un autre (fonctionnel), mais le problème de démarrage n'est pas résolu... Elle démarre difficilement, une fois le moteur en route elle tourne nickel.

J'ai d'abord pensé à la batterie qui éventuellement aurait pu être faible donc je l'ai recharger, rebrancher et la rebelote le premier démarrage galère et le 2ème ou 3ème le démarreur ne se lance pas. :s

J'ai donc vérifié les branchement du demareur, si un fusible était grillé, j'ai voulu vérifier les relais mais je récupère un testeur électrique que jeudi soir, mais sous un des relais du compartiment moteur c'était brillant comme si le plastique avait chauffer.. Mais je n'ai aucune info sur quel relais se trouve ou donc impossible de savoir à quoi il correspond et si il pourrait être la cause !?

Je tiens à préciser aussi que le démarreur à en théorie la même puissance que l'ancien (1,3kw).

J'espère vraiment que quelqu'un aura des idées, astuces et de la bonne humeur à partager ^^

Merci d'avance à toi, lui, vous ou elle qui essayerons de m'aider wink

Dernière modification par Snapka (20-05-2018 22:55:05)

Hors Ligne

Annonce

#2 19-05-2018 02:08:56

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Je peux fournir des photos du demarreur cramé si utile...

Hors Ligne

#3 21-05-2018 08:12:14

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Personne n'a d'idées ? hmm

Hors Ligne

#4 24-05-2018 12:16:40

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Bon malgré aucune réponse, j'annonce que j'ai peut-être trouvé le problème si cela intéresse quelqu'un qui aurait le même problème, apparemment le fameux relais qui avait l'air d'avoir chauffer et peut être la cause (il s'agit du relais vert avec comme numéro de série : 0025420319 v23078-f1002-x1 de marque Siemens dans la deuxième partie de la boîte à fusible côté moteur ) dès que je reçois la pièce je confirme ou non si c'est bien l'origine du problème mais en le secouant on entend que quelques choses se balade dedans !

Hors Ligne

#5 25-05-2018 00:02:08

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 764

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Bonjour peut tu mettre ton V.I.N ?
Coté passager boîte fusible tu devrais avoir ceci

relais_20180524-2201.jpg

Hors Ligne

#6 25-05-2018 10:29:29

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

relais surcharge clk 200
Voici le relais qui doit être grillé

Hors Ligne

#7 25-05-2018 10:30:45

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

boîte fusible côté passager clk200 relais demareur
Et voici l'info que tu demander wink

Hors Ligne

#8 25-05-2018 10:40:38

Letourestjoue
Mécanicien
Inscription : 22-10-2017
Messages : 200

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Bonjour,
Tu n'as pas répondu à la question de ML63AMG; il te demande ton V.I.N(partie E de la carte grise) pour t'apporter une réponse sure


Avance et ne te retourne pas

Hors Ligne

#9 25-05-2018 10:45:54

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Bonjour,
Je me disais aussi sa me paraissait bizarre lol
Donc le numéro V.I.N :
WDB2083351F006697

Dernière modification par Snapka (25-05-2018 10:46:35)

Hors Ligne

#10 25-05-2018 12:11:56

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 764

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Re,
Le relais que tu montre (vert) c'est pour le lave glace

Peut tu contrôler ce relais
mini_relais_20180525-1011.jpg

Hors Ligne

#11 25-05-2018 15:21:50

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Dans l'immédiat je ne peux pas le tester (j'ai rendu le multimetre) donc j'ai testé autrement, mais il est possible qu'il y ait un problème avec l'interrupteur interne du relais car sa galère a allumé une ampoule mais je comprends plus rien, elle a redémarrer toujours en ayant du mal, puis j'ai resserrer le boulon du 12v qui est sur le démarreur car l'attache métallique qui est sur ce fil était trop proche de l'autre boulon, mais maintenant elle démarre plus et le plus étrange c'est qu'entre ce moment la et maintenant on entend plus le bruit habituel quand on met le contact (un truc du genre '' tshuuuunnnt '' venant du moteur ^^) je ne sais pas si sa peut aider comme indication.
Mais la, je commence vraiment à déprimé...
En tout cas pour le relais je vais voir un garage pour le tester et si besoin le commander...

Dernière modification par Snapka (25-05-2018 15:25:24)

Hors Ligne

#12 25-05-2018 17:34:11

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Apparemment le relais fonctionne, et le garagiste pense au ressort du neiman..
Du coup ça pourrait vraiment être ça selon vous ?

Hors Ligne

#13 25-05-2018 17:45:37

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 764

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Une question sa te le fait avec tes 2 clefs ?

Hors Ligne

#14 30-05-2018 21:37:08

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Donc oui ça me le fait avec toute les clefs (j'en ai 5 ! ^^), hier j'ai réussi à la faire démarrer, à réussir à retrouver le contact quasiment à chaque fois après avoir vérifié les branchement de l'eis (ou ezs), le moteur en route semblait être en manque d'air ou brider, j'ai fait un petit extrait vidéo le lien sera en fin de post, et étrangement le branchement débitmètre branché ou non n'y changer rien (le débitmètre est neuf).

Aujourd'hui, nouvelle tentative de démarrage et plus aucun bridage moteur mais je me suis rendu compte que ma ventilation d'habitacle tourne en continu sans mettre le contact ou même la clé !? Serait il possible que ce soit à cause de la chaleur que la voiture ventilé l'habitacle ou la conséquence d'un faux contact ?

(le lien de la vidéo : https://youtu.be/qtjg3y0kxRk
)

Dernière modification par Snapka (30-05-2018 21:38:57)

Hors Ligne

#15 31-05-2018 17:26:32

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Bon nouveau rebondissements, j'ai peut être trouvé la cause de ces problèmes électriques ou alors juste un autre problème que j'ai résolu, je me suis aperçu que la moquette de sol était humide, du coup je me suis dit qu'avec les orages qu'on a eu, une petite fuite au niveau d'un joint de porte aurait pu être la raison mais non le fautif le voilà => clk200 w208 fuite d'eau
Ce fameux réservoir/bloc des eaux de pluie, au fond le bouchon d'évacuation était bouché ! Au point de dépassé la flèche sur la photo.

Du coup après avoir éponger presque 5 litres d'eau dans l'habitacle (et il en reste encore je crois notamment sous la moquette derrière le siège passager), j'ai commencé à regarder l'état des câbles qui passe côté passager sous les montants de portes. Et j'ai besoin de votre savoir pour répondre à mes questions figurant sur les photos !

J'attends de tout faire sécher pour tester de démarrer la voiture, histoire d'éviter de prendre le risque d'un court circuit...

Donc :
oxydee.jpeg
manque-fil-_-.jpeg
filoupas.jpeg

Dernière modification par Snapka (31-05-2018 17:32:38)

Hors Ligne

#16 03-06-2018 15:52:56

Snapka
Sans permis
Inscription : 18-05-2018
Messages : 12

Re : Besoin d'aide pour un problème de démarrage... Clk200 w208

Finalement je crois bien que mon ezs(eis) rend l'âme, après avoir fonctionné 2-3jours, il ne veut plus fonctionner de nouveau, enfin juste pour lancer le démarreur...

Du coup, est il possible de '' switcher'' la position 3 de l' ezs pour installer un bouton start, de façon provisoire ou non (au moins pour tester si c'est bien l'ezs qui bug)?
Si oui serait t-il possible de m'indiquer la marche à suivre, ou un visuel des fils sur lesquels
je dois brancher l'interrupteur (le bouton start qui remplacera la position 3 du neiman )!
Car j'aimerais bien pouvoir la faire démarrer sereinement et ainsi pouvoir aller faire ma semaine au 24h du Mans.. Déjà que je rate la journée test ! ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 70 Aujourd'hui 13:07:18 par jimbo22240
Problème 3000t/min par Algeriangel
21 449 Aujourd'hui 11:32:46 par Algeriangel
3 99 Aujourd'hui 11:15:47 par FMA
2 32 Aujourd'hui 10:50:05 par Dazounda
1 25 Aujourd'hui 09:42:52 par benjitaxi

Pied de page des forums




Server Stats - [ Generated in 0.086 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]