Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-05-2018 22:04:40

Mercoo32
Visiteur
Inscription : 16-05-2018
Messages : 3

Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam

Bonjour l'équipe,

Je possède une C220 année 2008 w204, ça fait presque deux semaines que le clignotant arrière droit est bloqué et reste allumé même si je coupe le contact, donc je suis obligé de le déconnecter pour ne pas perdre de la batterie et je roule actuellement sans clignotant arrière droit !

Après une forte pluie hier soir, ce matin j'ouvre le coffre pour jetter un coup d'oeil sur la Sam arrière (parce que un ami m'a demander de vérifier les fusibles au cas où), et là je vois qu'il y'a un peu d'eau à cotés.. je ne comprend pas d'où elle rentre.. et je me demande esque l'eau est la cause principale du clignotant qui est bloqué de cette manière...

Si vous avez des conseils ou vous avez déjà eu la même chose,  j'en serai reconnaissant

Hors Ligne

Annonce

#2 17-05-2018 06:10:26

Kubota
Mécanicien
Inscription : 26-03-2017
Messages : 225

Re : Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam

Bonjour,

Ma voiture (W204 berline de 2009) a eu un rappel à ce niveau (étanchéité coffre arrière)

Hors Ligne

#3 17-05-2018 06:32:46

Letourestjoue
Mécanicien
Inscription : 22-10-2017
Messages : 209

Re : Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam

Bonjour Mercoo32,
As tu démonté la platine support lampes arrière( 2 clips a dégrafer*) pour contrôler si tu n'avais pas d'eau. si oui tu "piques" le sèche cheveux a Mme pour assainir la situation, et par la même occasion tu assèches aussi la connectique.

* la languette clips bas vers le haut et pour le haut, languette vers le bas pour déclipser


Avance et ne te retourne pas

Hors Ligne

#4 17-05-2018 08:26:01

Mercoo32
Visiteur
Inscription : 16-05-2018
Messages : 3

Re : Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam

Kubota a écrit :

Bonjour,

Ma voiture (W204 berline de 2009) a eu un rappel à ce niveau (étanchéité coffre arrière)


Et tu as fait comment pour régler le problème ?

Hors Ligne

#5 17-05-2018 08:28:00

Mercoo32
Visiteur
Inscription : 16-05-2018
Messages : 3

Re : Clignotant arrière droit allumé tout le temps, fuite d'eau vers Sam

Letourestjoue a écrit :

Bonjour Mercoo32,
As tu démonté la platine support lampes arrière( 2 clips a dégrafer*) pour contrôler si tu n'avais pas d'eau. si oui tu "piques" le sèche cheveux a Mme pour assainir la situation, et par la même occasion tu assèches aussi la connectique.

* la languette clips bas vers le haut et pour le haut, languette vers le bas pour déclipser


Oui je l'ai déjà fait, mais y'avai pas d'eau, j'ai même essayé une autre platine porte lampe et ça marche pas, par contre j'ai essayé avec les cables du coté gauche et le clignotant marchait à droite, donc les Led marchent, et surement ya un cable qui est defectueux... mais je n'arrive pas à le retrouver, et pour l'eau qui rentre vous penser que peux changer uniquement les joints arrière ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 60 Aujourd'hui 15:41:07 par Bbiker600
7 674 Aujourd'hui 12:53:00 par GT500
bonjour tout le monde par swaili
5 47 Aujourd'hui 10:30:05 par monzon
0 46 Hier 20:58:47 par Rudy
ML270 W163 Voyant SRS allumé par OLIVIER21450
4 173 Hier 08:01:05 par categat270cdi

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]