Vito 112 cdi ne démarre plus (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-05-2018 18:54:51

Somee
Visiteur
Inscription : 05-05-2018
Messages : 7

Vito 112 cdi ne démarre plus

Bonjour à vous,

Alors je commence, j'ai eu un souci de pompe à eau sur mon véhicule. Elle ses bloquer et j'ai donc été contraint de la changer, pour cela j'ai eu une aide précieuse sur ce forum. En remontant la pompe haute pression, les agrafe qui retienne les durite plastique gasoil mon lâcher, je n'ai pas juger important de les changer ( erreur stupide) j'ai donc une mauvaise surprise en démarrant pour purger le radiateur, la durite qui par de la pompe haute pression au rail c'est fait couper par la courroie d'accessoire sad.

Donc j'ai du tout redemonter, acheter la durite, les agrafe, déposer la pompe haute pression et tout remonter dans la fouler. Le problème commence la, depuis impossible de démarrer, j'ai pomper 2 batterie pleine et rien, j'ai de l'air dans les durites gasoil et sincèrement je ne sais plus quoi faire. J'ai démonter, une fois de plus, changer le filtre à gasoil avec le clapet noir et de nouveau les joint des durite plastique, et toujours pas de démarrage possible. J'ai vraiment besoin d aide sur ce coup.

Je vous remercie par avance.

Dernière modification par Somee (16-05-2018 19:02:53)

Hors Ligne

Annonce

#2 19-05-2018 07:51:30

Somee
Visiteur
Inscription : 05-05-2018
Messages : 7

Re : Vito 112 cdi ne démarre plus

Up,

Problème résolu, le RTA et erroné concernant l'entrée et la sortie de la pompe haute pression, les tuyau sont inversé... Il a démarrer direct.

Bonne journée

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 320 09-11-2018 19:48:34 par ML63AMG
6 163 09-11-2018 12:25:48 par Thunder60
5 148 08-11-2018 21:11:33 par Cunha
voiture ne démarre lus par Michel V
11 190 08-11-2018 07:20:15 par Michel V
2 128 04-11-2018 19:58:53 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]