Ne démarre plus (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-05-2018 22:00:28

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Ne démarre plus

Bonsoir à tous possesseurs d'un ml 320 de 99 ,j'ai un problème j'ai démarré mon véhicule nickel et roulé pendant 20m ,me suis garer et éteins mon véhicule et au moment de le démarrer impossible le demarreur tourne mais pas démarrage la batterie est bonne y a la moitié du pleins alors je sais pas si s'est une coïncidence mais 10 m avant on ma éclater le rétroviseur coter conducteur. Merci de votre aide

Hors Ligne

Annonce

#2 16-05-2018 15:22:55

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

Personne pour m'aider ?

Hors Ligne

#3 16-05-2018 16:48:59

Tidji35
Sans permis
Inscription : 13-01-2018
Messages : 18

Re : Ne démarre plus

Essence ou Diesel ton ML?

Le moteur ne veut pas se lancer?
Si le démarreur tourne regarde du côté du filtre a carburant ou sinon des capteurs aac et pmh.
Je pencherais pour un capteur PMH.
Sinon laisse refroidir le moteur et refait un essai

Dernière modification par Tidji35 (16-05-2018 16:52:43)

Hors Ligne

#4 16-05-2018 16:52:36

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 195

Re : Ne démarre plus

Bonjour.

Il m'est difficile de t'aider  sad  , car il y a pas mal de possibilités de panne   roll  . Du capteur PMH en passant par  l'anti démarrage et en terminant  par la pompe a carburant.  Le mieux serait de brancher une valise pour voir les codes défaut..  neutral


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 16-05-2018 22:20:18

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

Bonsoir je l'ai amener au garage et aucun défaut moteur donc il vont faire une recherche manuel

Hors Ligne

#6 16-05-2018 22:22:30

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

Aucun défaut moteur à la valise

Hors Ligne

#7 16-05-2018 22:57:30

Tidji35
Sans permis
Inscription : 13-01-2018
Messages : 18

Re : Ne démarre plus

La valise ne détecte pas forcément le défaut pour ma part j’avais le message codé défaut inconnu... et par déduction je me suis orienté vers le capteur PMH et AAC et bingo tout est rentré dans l’ordre...
Surtout au prix où valent ces capteurs ce serait dommage de se priver et ça n’en pourra pas lui faire de mal.

Dernière modification par Tidji35 (16-05-2018 22:58:32)

Hors Ligne

#8 17-05-2018 08:59:57

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 195

Re : Ne démarre plus

Bonjour.

Je ne sais pas quelle valise ou système de diagnostique que  tu utilises , mais une panne électrique , comme le capteur de PMH  HS   est forcément marqué et enregistré en code défaut sur le système OBD ii . le capteur  AAC hs n’empêche pas le moteur de démarrer   roll 
Tu devrais forcément avoir aussi  un défaut dans un calculateur  de la voiture .  Il faut par contre une valise de diagnostique de  qualité .  smile


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 17-05-2018 10:53:05

Tidji35
Sans permis
Inscription : 13-01-2018
Messages : 18

Re : Ne démarre plus

Delphi ds150e.
Mais je sais que cet outil de diagnostic ne reconnaît pas tous les codes suivant les véhicules donc j’ai fais travailler ma logique et je suis tombé juste.
Et suite au remplacement plus de code défaut inconnu... Et je suis d’accord sur le fait qu’un capteur aac n’empêche pas démarrer mais le moteur sera en défaut avec le voyant moteur.
Et au prix de ces capteurs autant changer les deux en même temps.

Dernière modification par Tidji35 (17-05-2018 10:54:41)

Hors Ligne

#10 17-05-2018 20:26:31

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

La s'etais la valise mercedes

Hors Ligne

#11 17-05-2018 20:27:41

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

S'était la valise Mercedes

Hors Ligne

#12 17-05-2018 20:42:08

Tidji35
Sans permis
Inscription : 13-01-2018
Messages : 18

Re : Ne démarre plus

Et ton mécano n’a pas évoquer la possibilité d’un capteur pmh?
Car si démarreur ok,il reste plus qu’à voir au plus simple c’est à dire de partir du réservoir jusqu’à l’injection.
Donc si ce n’est pas le capteur pmh je ne vois que le filtre à essence situé
derrière la roue arrière côté conducteur.
Pour les capteurs le capteur d'arbre est en bout du bloc culasse droit (vers le
radiateur / avant voiture)
dans l'axe de l'arbre (ce qui semble evident) monte dans l'axe X le capteur de regime est sur le carter superieur moteur derriere le bloc
cylindre gauche (arrière
voiture) monté dans l'axe Z, on le trouve en palpant le câble. Moi perso c’est ce que je vérifierai en premier après c’est toi qui voit.
Une vidéo qui explique comment faire
https://youtu.be/Jjr3kPLty2s

Dernière modification par Tidji35 (17-05-2018 20:45:35)

Hors Ligne

#13 17-05-2018 22:39:22

Cocosteph
Sans permis
Inscription : 25-08-2015
Messages : 12

Re : Ne démarre plus

Je dois aller le voir demain ben saurais plus

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 65 19-05-2018 08:51:30 par Somee
8 142 17-05-2018 22:24:08 par arabonbon
21 385 01-05-2018 21:21:55 par antonio85
4 5430 30-04-2018 13:49:31 par cheyenne51
2 288 15-04-2018 10:03:12 par Tank-1

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]