Coupure moteur après démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-05-2018 10:52:43

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Coupure moteur après démarrage

Salut à tous !!

J’ai un souci et je voulais avoir vos avis svp.

Il y a une semaine, je démarre mon véhicule et 3 secondes après, le moteur se coupe. Ensuite j’essaie de redémarrer pendant 1min et ensuite elle démarre et roule normalement. Je pensais que c’était un cas isolé mais non, ça a recommencé ce matin sad

Ce matin c’était après une nuit au garage et la semaine dernière c’était après un arrêt d’1h, elle n’etait pas froide (surtout qu’on approchait les 30°).

J’ai oublié le modèle : une W203 C 200 CDI de 2001 avec 200000km encore entretenue chez MB et qui roule nickel mis à part ça.

J’ai une bonne valise et la semaine dernière elle ne m’indiquait aucun défaut. Aujourd’hui je n’ai pas encore vérifié.

Je pense éventuellement à un capteur AAC ou PMH. La pompe de gavage fonctionne et la pompe HP me couperait le moteur en roulant.

Est-ce que quelqu’un a déja eu ce problème ? (J’ai vu que Cuistox avait un souci de coupure mais en roulant)

Merci par avance

Dernière modification par dr_bidine (28-05-2018 12:24:02)

Hors Ligne

Annonce

#2 15-05-2018 19:56:01

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

je reviens vers vous car je pense avoir solutionné le problème

après un repos de 2h rebelote démarrage puis coupure sauf que là il y a la réserve qui s'allume (alors qui me semblait être plus près du 1/4), j'imagine donc que c'est un problème de pression de carburant, en tout cas ça ressemble à un désamorçage

Je suis allé mettre un plein de carburant et j'ai été chez MB pour acheter toutes les durits entre le filtre à gasoil et la pompe HP et plus de problème pour l'instant

par contre je me suis aperçu qu'ils m'en avaient changé une lors de la dernière révision et que toutes les goupilles étaient libres (les goupilles blanches qui maintiennent les durits) je ne sais pas si ça venait de là, en tout cas je vous tiendrais au courant si jamais le problème revient

smile

Hors Ligne

#3 25-05-2018 10:51:49

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Salut à tous !!

Je sais que j'étais un peu seul sur ce topic, mais je vous donne  tout de même des news après 10 jours, car j'ai enfin trouvé le problème et je voulais vous le partager.

Il y a une conduite de gasoil qui part du filtre à gasoil vers la pompe HP, et bien le joint qui était sur la cosse du filtre à gasoil avait un défaut, il était comme "croqué" enfin il en manquait une partie et du coup de l'air passait et ça désamorçait le circuit. Je précise que c'est la conduite qui m'a été changée chez MB il y a 2 mois lors de la dernière révision.

Du coup j'ai remplacé le joint par un neuf (ils sont verts quand ils sont vendus à part), et plus de problème.

Suite des péripéties : je décide de remplacer tous les joints histoire d'être tranquille, bah ça s'est terminé en remplaçant carrément tous les tuyaux de gasoil car ils étaient cassants, pour ma part j'ai dû immobiliser ma voiture une journée, car la cosse du tuyau qui se branche sur la rampe m'est resté dans les mains et à 19h...

Bref tout est rentré dans l'ordre mais, hier une des cosses qui se branchent sur la pompe HP à décider de se déclipser et du coup le gasoil est sorti, grosses fumée etc... Je la reclipse, je resserre la goupille blanche et ça recommence immédiatement mad je réessaie sans serrer la goupille blanche et là le tuyau ne sort plus. En fait j'ai l'impression qu'il ne faut absolument pas serrer les goupilles blanches sur les cosse, car ça écarte les pattes des cosses et ça permet de faciliter leur retrait. Est-ce que quelqu'un pourrait me le confirmer svp ? Que faut-il en faire ? les retirer ou bien juste les laisser libres ?

Merci par avance

Hors Ligne

#4 25-05-2018 12:22:23

skreww
Stagiaire
Inscription : 07-03-2018
Messages : 74

Re : Coupure moteur après démarrage

Bonjour Bidine !

Merci pour ton partage d'expérience, peut tu me dire combien t'a coûté l'achat de toutes les durites ? Tu les à prise chez MB ?

Pour ce qui est des cosse aucune idée ^^

Bon courage

Hors Ligne

#5 25-05-2018 13:54:15

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Coucou skreww, pour les prix c'est :
- 39€ pour celle qui part de la rampe vers la pompe HP
- 78€ pour celle en 3 parties (pompe HP, un capteur à côté de la pompe HP et le purgeur)
- 24€ pour celle qui part du filtre à gasoil vers la pompe HP

Après si tu les changes fais attention à bien graisser les joints et puis après pour les clips blanc moi je les ai tous laissés ouverts du coup wink mais si quelqu'un peut nous le confirmer ce serait vraiment top

Hors Ligne

#6 25-05-2018 15:18:56

Axel-Swailli
Apprenti
Lieu : Vendée
Inscription : 04-02-2018
Messages : 89

Re : Coupure moteur après démarrage

Hello
effectivement la fiche en U blanche sert pour retirer la connexion donc pour démonter on enfonce la fourche en U les pattes de la connexion s'écartent et la connexion sort, à l'inverse je clipse la connexion et j'écarte la fourche en U pour que les pattes de la connexion se clipsent sur le rebord smile


Une Mercedes n'est pas une voiture, c'est LA voiture, conduire une Mercedes n'est pas un luxe, c'est un choix smile

Hors Ligne

#7 25-05-2018 15:53:05

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Super, merci beaucoup !!! Je comprends mieux ma bêtise du coup wink

Hors Ligne

#8 28-05-2018 12:37:00

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Bon finalement le problème n'est pas résolu, le problème s'est manifesté une fois hier... sad

Je ne comprends pas j'ai changé toutes les durites de gasoil, et donc forcément tous les joints sont neufs... Est-ce qu'il y aurait d'autres joints que ceux-là ? C'est incompréhensible

Hors Ligne

#9 28-05-2018 13:39:15

skreww
Stagiaire
Inscription : 07-03-2018
Messages : 74

Re : Coupure moteur après démarrage

Bonjour Bidine !

La fréquence du problème est -elle réduite ? Si oui, tu as résolu le problème à 50 % on va dire. Essaye d'observer les durites pour voir si il y a des bulles d'air et à partir de quel élément elle proviens, remonte les durites une à une !

J'ai moi même effectué le test ce week-end, j'ai vu que le cosse blanc en U du filtre à gasoil n'était pas remis correctement  quand je l'ai changé, des bulles en sortie du filtre était présente dans les durites.

Bon courage

Hors Ligne

#10 28-05-2018 14:01:09

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Merci pour ta réponse, je vois effectivement une bulle d'air, qui remonte vers l'espèce de durite de purge et elle redescend quand ton coupe le moteur.

Pour la fréquence c'est vraiment aléatoire, des fois rien pendant plusieurs jours et d'autres ce sera deux fois dans la journée. Là c'était la première fois depuis mercredi et depuis plus rien alors que je me suis servi de la voiture toute la journée et bah rien, aucune panne... 

Par contre pour le U blanc du filtre à Gasoil, il faut que tu le laisse déclipsé sinon il écarte les pattes de la cosse et il risque de se retirer, enfin je crois. moi j'avais tout clipsé et une des cosses s'est retiré

Dernière modification par dr_bidine (28-05-2018 14:04:13)

Hors Ligne

#11 28-05-2018 14:06:43

skreww
Stagiaire
Inscription : 07-03-2018
Messages : 74

Re : Coupure moteur après démarrage

dr_bidine a écrit :

Merci pour ta réponse, je vois effectivement une bulle d'air, qui remonte vers l'espèce de durite de purge et elle redescend quand ton coupe le moteur.

Pour la fréquence c'est vraiment aléatoire, des fois rien pendant plusieurs jours et d'autres ce sera deux fois dans la journée. Là c'était la première fois depuis mercredi et depuis plus rien alors que je me suis servi de la voiture toute la journée et bah rien, aucune panne... 

Par contre pour le U blanc du filtre à Gasoil, il faut que tu le laisse déclipsé sinon il écarte les pattes de la cosse et il risque de se retirer, enfin je crois. moi j'avais tout clipsé et une des cosses s'est retiré

Oui j'avais fais l'erreur de l'enfoncer !! Chose corrigée ^^

Une petite photo ?  Je pourrai mieux voir tongue


Bon courage !

Dernière modification par skreww (28-05-2018 14:09:23)

Hors Ligne

#12 28-05-2018 15:40:41

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

une photo de la flaque de gasoil devant mon portail ? big_smile

Hors Ligne

#13 28-05-2018 16:05:28

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 817

Re : Coupure moteur après démarrage

4321.jpg

Hors Ligne

#14 28-05-2018 21:44:05

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Merci beaucoup ML63 au moins là c’est sûr wink

Sinon, j’ai fait venir un mécano qui a diagnostiqué de l’air dans la rampe ou dans une des conduite d’injection.

Il a purgé en dévissant les conduites les unes après les autres, arrivés à la 3ème ou la 4ème le moteur s’est coupé et ensuite il a recommencé plusieurs fois, il nous a dit que normalement le système était purgé.

On va attendre de voir cette semaine si le problème est résolu.

Hors Ligne

#15 28-05-2018 22:24:54

skreww
Stagiaire
Inscription : 07-03-2018
Messages : 74

Re : Coupure moteur après démarrage

J'ai fais ça aussi, t'a du carburant qui gicle partout lol

Hors Ligne

#16 28-05-2018 23:26:11

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

C’est ça !! smile

Après je ne sais pas pourquoi le moteur s’est coupé lorsque l’air est sorti, c’est mystérieux parfois la mécanique, l’hémodynamique est bien plus logique

Hors Ligne

#17 03-06-2018 22:44:37

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Coucou les amis !!

Petit retour après 10 jours, aucune panne sauf aujourd’hui sad
Je pensais vraiment que le problème était résolu mais quelle déception...

Bizarrement, j’ai remarqué plusieurs choses quand la panne se manifeste, notamment ma jauge de carburant qui faisait n’importe quoi cet après-midi, elle n’était pas très fiable, un coup au 1/4 puis 1/2 puis 1/4 et ainsi de suite.
Donc là toutes les durites sont neuves et je me demande si le problème ne vient pas de la jauge elle même, ou de la pompe immergée.

C’est étonnant c’est juste un désamorçage, une fois redémarré, plus de souci.

Je ne sais plus quoi faire sad

Hors Ligne

#18 04-06-2018 16:22:11

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Bon j'ai finalement pris RDV chez AD (ils ont très bonne réputation), je sais d'office que chez MB ce sera remplacement de la pompe HP, jauges de carburant et tout et tout, j'essaye de limiter la casse au niveau des frais car là ça commence à bien chiffrer depuis le début de l'année hmm

Hors Ligne

#19 04-06-2018 16:57:37

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 2 542

Re : Coupure moteur après démarrage

Re,
En ce qui concerne les "bulles d'air" dans le circuit, elles ne peuvent être que dans le circuit basse pression.
Après la pompe HP, la pression est telle que les bulles d'air éventuelles sont expédiées à la vitesse de la lumière dans les injecteurs, puis dans les cylindres, sauf....évidemment si un tuyau HP ou d'injecteur est défectueux, mais là c'est pire que le karcher !!
Une astuce pour chasser les bulles d'air d'un circuit basse pression :
A la place du tuyau d'arrivé de carburant qui vient du réservoir, branchez un tuyau sur l'entrée du filtre muni d'une grosse seringue rempli de carburant (au moins 1/2 litre. Puis débranchez le tuyau de RETOUR de la pompe HP en prenant soins de mettre un bout de tuyau à sa place qui plonge dans une bouteille plastique ou autre sinon glouglou par terre tongue , et vous poussez avec la seringue régulièrement jusqu'à temps qu'il n'y ai plus de bulle tongue
Une fois fait vous rebranchez vite tous les tuyaux normalement.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#20 05-06-2018 02:22:16

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Merci pour ta réponse Cheyenne, tu m’as donné une idée et je crois que j’ai pu localiser l’origine de la panne. Je passais la valise en scan rapide, pour interroger le calculateur moteur (je cherchais une anomalie de pression de rampe ou d’un capteur pmh) et là j’ai fait un scan complet et j’ai trouvé qu’une des jauges de carburant se mettait en court circuit (intermittent). Est-ce qu’il y aurait une pompe dans le réservoir et si oui c’est peut être elle qui poserait problème ?

Hors Ligne

#21 05-06-2018 06:07:37

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 2 542

Re : Coupure moteur après démarrage

Re,
J'ai déjà jeté un oeil par le trou dessous mes sièges AR de ma W 203, et j'ai démonté la plaque qui cache la jauge avec un moteur électrique...il me semble. mais je ne suis pas allé plus loin, car je n'avais pas de problème particulier.
Ceci dit, il est facile de déterminer si il y a une pompe dans le réservoir et entendre si elle fonctionne :  quelqu’un met l'oreille tout prêt, une autre personne met le contact et à ce moment là on entend le moteur de la pompe se mettre en route.
Mainteant pour savoir si tout fonctionne bien: même procédure, mais en ayant débranché le tuyau d ’ARRIVÉE du carburant sur le filtre à gas-oil, on met le tuyau dans une une bouteille plastique  et on met seulement le contact.....Le carburant devrait couler dans la bouteille.
Bon d'accord, ce n'est pas tellement intellectuelle ma combine, alors on adopte le système "D" faute d'avoir un ...PDF" tongue


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#22 10-06-2018 12:57:33

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Je pense que mon problème vient de la jauge (pompe) et que le problème est aléatoire, à la valise j’ai bien un défaut concernant cette jauge et il est intermittent. Dès qu’on arrive en dessous du 1/2 plein, la jauge devient imprécise, rien de dramatique mais en 5 min on passe du 1/2 au 1/4 et ça remonte etc...

Chez mercedes, ils conseillent de remplacer les deux jauges (681€ Juste les pièces) donc je vais attendre un peu.

J’ai quand même vérifié les durites qui partent vers les refroidisseurs et j’ai trouvé ça : 180610010915767486.jpg

Je ne sais pas si ça avait un lien avec mon problème mais j’ai remplacé les deux car elles étaient craquelées et j’ai également mis de nouveaux colliers d’origine.

Dernière modification par dr_bidine (10-06-2018 13:02:19)

Hors Ligne

#23 10-06-2018 21:24:18

dr_bidine
Jeune permis
Inscription : 31-12-2017
Messages : 31

Re : Coupure moteur après démarrage

Je confirme ce n’avait pas de rapport, la panne s’est de nouveau manifestée ce jour hmm

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 183 Aujourd'hui 17:18:56 par a97can
0 22 Aujourd'hui 15:55:48 par Kraibes
Bruit clim arret moteur par juliendu5962
6 172 Aujourd'hui 07:21:01 par cheyenne50
2 80 Hier 19:12:23 par Gramoune
0 18 Hier 16:01:12 par icecat

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]