demande si problème autoradio classe c w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-05-2018 07:58:25

merco81
Visiteur
Inscription : 12-05-2018
Messages : 3

demande si problème autoradio classe c w203

bonjour à toutes et tous,
nouveau sur ce forum et pour une demande bien précise.
je possède une Mercedes classe c de 2004 w203 200cdi acheté neuve, et depuis quelques jours plus de son sur un autoradio d'origine Mercedes j'ai remarqué que l'autoradio cd (je ne connais pas les référence de celui-ci) était plus lumineux que d'habitude, ensuite que lorsque j'ouvrai la portière coté conducteur l'autoradio se remettait en marche et depuis hier plus rien plus de son !! j'ai débranché la batterie pendant 5 minutes rien n'y fait, j'ai fait un ré set sur l'autoradio mais toujours rien.
ma question est la suivante est ce que quelqu’un a déjà rencontré ce problème et comment avez vous résolu celui-ci ? 
merci pour vos réponses et bonne journée.

Hors Ligne

Annonce

#2 14-05-2018 06:22:12

merco81
Visiteur
Inscription : 12-05-2018
Messages : 3

Re : demande si problème autoradio classe c w203

bonjour
il semblerai que d'autres personnes aient rencontré ce pb mais que sur ce forum, mais que personne ne puisse apporter une solution c'est dommage !!! par ailleurs Mercedes non plus !! Mercedes n'est plus ce qu'il était très décevant!!

Hors Ligne

#3 14-05-2018 07:38:18

ric42
Réceptionnaire
Inscription : 07-07-2017
Messages : 482

Re : demande si problème autoradio classe c w203

Bonjour, faux contact à l'ouverture de la portière ?


C220 Coupé sport w203

Hors Ligne

#4 15-05-2018 09:29:48

merco81
Visiteur
Inscription : 12-05-2018
Messages : 3

Re : demande si problème autoradio classe c w203

bonjour Ric 42
il semblerait  que cela vienne de la mais aucune confirmation !! ce matin il fonctionnait jusqu’à ce que je sorte du véhicule et au retour plus rien !! c'est assez étrange comme phénomène!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 240 Aujourd'hui 03:26:57 par cheyenne50
49 53907 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 133 Hier 21:50:41 par Flashversus
81 8377 Hier 20:59:05 par maxderoswell
17 455 Hier 20:22:04 par DjYaz03

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]